Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

skoda fabia 1.4 mpi - grzeje się gotuje powyżej 130 140 km/h

czerwona strzała 12 Jul 2012 21:42 10505 25
  • #1
    czerwona strzała
    Level 12  
    Witam

    Kupiłem 3 dni temu skode fabie 1.4 mpi gaz 2001 r. Jak się jeździ do 100 km/h jest ok ładnie trzyma temperaturę , na wolnych obrotach albo i większych może chodzić i godzinę i jest ok natomiast przy 130 -140 km/h zaczyna się gotować po przejechaniu paru km . A niestety ładnie się prowadzi i przy 90 to się śpi i nie da się tak wolno jeździć.

    Podejrzewam uszczelkę pod głowicą, może walnęła ale tak to silniczek ładnie pracuje, ciągle spr olej i płyn nie ma w nim oleju a olej jest ok .



    Mechanik mi mówi żebym narazie się wstrzymał z wymianą uszczelki.

    Dodam że jest nowy termostat wraz z obudową. A instalacja gazowa ma 8 lat.


    I moja sugestia, może zła,wy to oceńcie. Jak to w fabi wali czujnik położenie skrętu kierownicy i jest lichszy prąd, światła przygasają po silnik od wspomagania ciągle pracuje podczas jazdy. Od powietrza jest mała kratka. Jezeli by miał mniejsze napięcie przez ten czujnik to podczas szybkiej jazdy wentylator nie ma swoich obrotów tylko np daje polowe i się gotuje, może tak być ?

    objawy - przy 140 zaczyna się gotować ;(

    Miał ktoś podobny problem ?
  • #3
    SAAX
    Level 16  
    Naprawiane proszkiem do uszczelniania chłodnic. Przydało by się przemyć cały układ chłodzenia.
  • #4
    czerwona strzała
    Level 12  
    i to może niebyć uszczelka pod głowicą ?? Naprawdę pomogło?, układ jest czysty . Tzn ze płyn gdzieś ucieka przy dużych prędkościach ?
  • #5
    panam
    Level 29  
    Sprawdź czy przy gorącym silniku masz całą chłodnicę tak samo ciepłą( tylko uważaj na palce ,bo to wentylator może się włączyć)
  • #6
    czerwona strzała
    Level 12  
    Tak równo się nagrzewa. Autko ma 173 tysiące Termostat trzyma super wczoraj wymieniany puszcza i odraz chłodnica ciepła, po 3 min wentylator się załącza
  • #7
    panam
    Level 29  
    No to jest możliwa uszczelka , szczególnie przy gazie, ale ja bym jeszcze posprawdzał obieg, może pompa wody?
  • #8
    czerwona strzała
    Level 12  
    wygląda że była wymieniana. Jest super do 90 km powyżej źle na miejscu ładnie godzinę może chodzić. Jak spr obieg ??
  • #9
    panam
    Level 29  
    Tak jak pisałem powyżej, dokładne sprawdzenie różnicy temperatur na wyjściu i wyjściu
  • #10
    Karaczan
    Level 41  
    Ja miałem kiedyś taki ciekawy przypadek że jakiś asior odwrotnie podłączył kable wentylatora, i wentylator "dmuchał do przodu".
    Przy wolniejszej jeździe jeszcze miał siłę przebicia się przez napierający na chłodnicę wiatr, przy większej już niestety nie.
  • #11
    czerwona strzała
    Level 12  
    Wentylator dobrze działa, wyciąga w stronę silnika , jutro zabierać się za miane uszczelki ??

    Da coś sama wymiana uszczelki na oryginalną czy musimy plantować ? Jeżeli plantować konieczne jest ustawianie zaworów ? Czy też konieczne jest ustawienie zaworów po samej wymianie uszczelki.
  • #12
    markslew
    Level 27  
    Sprawdź chłodnicę czy nie jest zabrudzona i zalepiona na żebrach muchami itp. To też pogarsza odprowadzanie ciepła.

    A zanim się za głowicę weźmiesz zrób test CO2
  • #14
    czerwona strzała
    Level 12  
    To co mam zrobić ?? Ten proszek wsypać ?????
  • #15
    User removed account
    Level 1  
  • #16
    przem27
    Level 30  
    czerwona strzała wrote:
    To co mam zrobić ?? Ten proszek wsypać ?????


    NIE
    1. Wypłukać dokładnie układ chłodzenia, dodając jakiegoś specyfiku dedykowanego do tych celów
    2. Jeśli 1 nie pomoże to sprawdzić układ chłodzenia na zawartość CO2 (chociaż wątpliwe)
    3. Jeśli 2 będzie negatywne sprawdzić pompę wody.
    pozdr

    Kolega uprzedził:)
  • #17
    czerwona strzała
    Level 12  
    Pompa wody widać ze jest nowa, były właściciel musiał wymienić
  • #18
    markslew
    Level 27  
    A poziomu nie ubywa w zbiorniczku? Nie dodawaj nic do płynu żadnych uszczelniaczy bo to tylko zapaskudzi układ, przecież widać czy jest wyciek jeśli jest ;)

    A że pompa wygląda na wymienianą o niczym nie świadczy że działa jak należy ;)
  • #19
    czerwona strzała
    Level 12  
    Też myślę ze tych specyfików nie dodawać bo szkoda układu, nagrzewnice i wszystkie kanały zapaskudzi !!! Powinni tego nie sprzedawać. Jak sprawdzić tą pompę czy porostu wymienić ?

    Teraz nie ma wycieków właśnie wyjechałem fabiontkiem z kanału i nie wycieka nic silnik chodząc na wolnych obrotach, nic nie ma. Ale jak jechałem do wawy w tygodniu i na krajowej 7 go kitowałem 140 i jak się zagotował na cpn jak trochę ostygł dolewałem wody to kapało pod zawieszeniem a ja ciągle dolewałem. Wygląda na to że po mocnym rozgrzaniu jak by zaczęło uciekać . Sam już nie wiem, jakie są tam zawory ?
  • #20
    kidu22
    Level 35  
    Meritum.

    Trzeba stwierdzić czy podczas nagrzania silnika, chłodnica jest w stanie odebrać ciepło.

    Równo dobrze możesz stanąc na parkingu i trzymac 3500obr/m.

    Pracujący wentylator powinien schłodzić układ, wtedy się dowiemy czy chłodnica sprawna.

    Może być tak że pompa wody nie przenosi mocy na wirnik przy większych obrotach bo wirnik sie ślizga na ośce.

    Oczywiśćie szczelnośc korka wlewu płynu jest pewna!
  • #21
    czerwona strzała
    Level 12  
    Wczoraj u mechanika żona siedziała w srodku i trzymała 3-3.5 tys. obr.

    A korek jak sprawdzić?

    Trzeba planować głowicę?
  • #22
    User removed account
    Level 1  
  • #23
    panam
    Level 29  
    czerwona strzała wrote:
    A korek jak sprawdzić ??
    Na korku powinieneś mieć napisane jakie ciśnienie. Tak naprawdę trudno napisać komuś kto nie ma pojęcia , bo w tym przypadku ktoś musi mieć trochę pojęcia żeby to sprawdzić. Zawieź pojazd gdzie ktoś nie będzie cię naciągał na uszczelkę tylko zrobi podstawową diagnostykę. Pozdrawiam
  • #24
    przem27
    Level 30  
    czerwona strzała wrote:
    Też myślę ze tych specyfików nie dodawać bo szkoda układu, nagrzewnice i wszystkie kanały zapaskudzi !!!


    Pisałem o specyfikach do płukania a nie o czymś co zasyfi układ. To że pompa wygląda jak nowa nie świadczy o tym że jest nowa, poza tym nawet w nowej potrafi oddzielić się wałek od "wiatraka" i przy pewnych obrotach będzie się ślizgał, tak więc jak dla mnie pompa do sprawdzenia.
    pozdr
  • #25
    czerwona strzała
    Level 12  
    Dziś i wczoraj wymieniam uszczelkę pod głowicą, jednak ona rozsypała się po rozkręceniu. Po południu powiem jaki jest efekt końcowy
  • #26
    czerwona strzała
    Level 12  
    Witam was

    Wymieniłem uszczelkę pod głowicą wymiana ok 10 h samemu :):)

    Jakieś pytania ??

    Jechałem teraz przed chwilką wróciłem 32 km 140-150 km/h i temp. 90 stopni idealnie trzyma nie gotuje się super jest :) :)

    Dlaczego odraz się nie gotował ? Moim zdaniem że fabia 1.4 mpi ma dobry układ chłodzenia, ma tuleje i dookoła nich przepływa woda czy tam płyn, nie ma kanałów jak np punto 1.1 dlatego jeszcze wmiarę wytrzymywało. jeśli ktoś chcę wstawię foteczki wadliwej uszczelki

    Dodano po 6 [minuty]:

    Coś jeszcze komuś wyjaśnić ?? Mądrale ??