Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

napięcie na obudowie silnika SoFe 90-L4

22 Lip 2012 10:13 3524 5
  • Poziom 7  
    Witam mam silnik jednofazowy 1.1kw o sym. SoFe 90 l4 po włączeniu go wsztstko działa, bardzo szybko się kręci używam go w cyrkularce nie ma problemu z cięciem, jednak mam problem bo na obudowie pojawiło się napięcie silnik kopie nie są to duże wartości ale czuć pod ręką. Nie znam się na elektryce ale napewno tak nie powinno być. Moje pytane brzmi: co może być przyczyną tego i czy może być przebicie na uzwojeniu i nie będze to wpływało na pracę tego silnika tak jak to jest w moim przypadku?

    Proszę poprawić pisownię, => 3.1.13. Zabronione jest publikowanie wpisów naruszających zasady pisowni języka polskiego, niedbałych i niezrozumiałych. [sq9jjh]
  • Poziom 42  
    Przyczyn może być wiele. Najprostsza to choćby przetarcie izolacji. Jak najszybciej wezwij elektryka, aby sprawdził,czy jest prawidłowo podłączony(podejrzewam,że nie)i jeśli nie, to niech to poprawi. Usterka może wpływać na pracę silnika,ale na pewno ważniejsze jest bezpieczeństwo użytkownika.
  • Poziom 7  
    mam jeszcze jedno pytanie do których zacisków na rys. mam podpiąć miernik, na jaką wartość mam go ustawić żeby sprawdzić czy nie jest uszkodzone uzwojenie i czy wogóle da się sprawdzić takom miernikiem standardowym za 20zł takie uszkodzenie. przyznam że nie mam zielonego pojęcia o tym jak to zrobić a dręczy mnie ten problem. acha jeszcze jedno silnik z cyrkularką stał 4mies. na dworze nie przykryty moglo dojść do zawilgocenia jednak on działa. napięcie na obudowie silnika SoFe 90-L4

    Proszę poprawić pisownię, => 3.1.13. Zabronione jest publikowanie wpisów naruszających zasady pisowni języka polskiego, niedbałych i niezrozumiałych. [sq9jjh]
  • Poziom 35  
    Być może, wpływ na obecną usterkę ma cudowne ozdrowienie z poprzedniego tematu, które to odbiło się czkawką: https://www.elektroda.pl/rtvforum/topic2122074.html
    pier24 napisał:
    jeszcze jedno silnik z cyrkularką stał 4mies. na dworze nie przykryty moglo dojść do zawilgocenia jednak on działa.

    Przy tegorocznej pogodzie to na dobre mu na pewno nie wyszło. Tak czy inaczej bez elektryka się pewnie nie obejdzie.
  • Poziom 42  
    Żaden Twój pomiar nic tu nie pomoże. Jeśli silnik pracuje,to jest w miarę dobrze. Źle natomiast jest z ochroną silnika przed porażeniem. Albo jej w ogóle nie zastosowano, albo jest nieskuteczna. Nie wolno
    any56 napisał:
    Powinieneś zacząć od uziemienia korpusu silnika. W ostateczności możesz połączyć korpus do przewodu neutralnego.

    To niedopuszczalna porada. Ochrona przed porażeniem musi być taka,jaki jest rodzaj sieci (instalacji). Nie ma tu żadnych albo _albo.
  • Specjalista elektryk
    stanislaw1954 napisał:
    ...
    any56 napisał:
    Powinieneś zacząć od uziemienia korpusu silnika. W ostateczności możesz połączyć korpus do przewodu neutralnego.

    To niedopuszczalna porada. Ochrona przed porażeniem musi być taka,jaki jest rodzaj sieci (instalacji). Nie ma tu żadnych albo _albo.


    Witam, porada faktycznie niedopuszczalna, trochę dziwne, że Taki doświadczony forumowicz jak "any56" wyskoczył z takim tekstem. Może ma słaby dzień. :D
    Proszę się zastanowić i poprawić swoje posty, inaczej temat wyląduje w koszu.