Elektroda.pl
Elektroda.pl
X
Relpol przekaźniki
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Renault Megane 1.6 8v ben+gaz - brak iskry na silnik nie odpala

22 Lip 2012 14:59 21762 13
  • Poziom 8  
    Witam posiadam renault megane z 1997r ,co moze byc przyczyna braku iskry na silniku????
    Auta nie uzywalem przez kilka tygodni,po 3 tygodniach gdy probowalem odpalic,lecz niestety nie powiodlo sie,prad jest ,bezpieczniki dobre,brak jakiejkolwiek reakcji pompy paliwa (po sprawdzeniu pompy podlaczajac ja pod 12v pompa pluje paliwem),brak iskry na silniku,czy ktos wie co moze byc przyczyna????
    Bardzo prosze o pomoc..
  • Relpol przekaźniki
  • Poziom 10  
    Powiedz kolego czy miga ci kontrolka od immo?? Jeśli miga to rozkodowany immobilizer miałem identyczny przypadek w scenicu 1.6 16V i pomogło wyrzucenie go ze sterownika (dużo tańsze i szybsze przynajmniej u mnie) a jesli nie miga to prawdopodobnie masz do wymiany cewki.

    Dodano po 1 [minuty]:

    a co do pompy to sprawdziłbym przkaźnik
  • Relpol przekaźniki
  • Specjalista grupy V.A.G.
    vito998 napisał:
    Powiedz kolego czy miga ci kontrolka od immo?? Jeśli miga to rozkodowany immobilizer miałem identyczny przypadek w scenicu 1.6 16V i pomogło wyrzucenie go ze sterownika (dużo tańsze i szybsze przynajmniej u mnie) a jesli nie miga to prawdopodobnie masz do wymiany cewki.

    Dodano po 1 [minuty]:

    a co do pompy to sprawdziłbym przkaźnik

    16V a 8V to zupełnie inne sterowanie silnika i w 8V nie pada tak często immo.
    Nie jest to wina cewek zapłonowych skoro nie działa pompa paliwa.
    Proponuje sprawdzić czy na sterownik silnika dochodzi napięcie. Brak napięcie powoduje brak sterowania pompy paliwa oraz brak iskry.
    Zobacz czy jest podawane napięcie na wtryskiwacze jak kręcisz rozrusznikiem.
  • Poziom 34  
    W jakim stanie są główne bezpieczniki w prawym narożu podszybia.(pewnie zielone)
  • Poziom 8  
    Nie miga mi kontrolka od immo,bezpieczniki sa wszystkie dobre,a gdzie znajduje sie przekaznik od pompy paliwa,bo nie mam zbyt duzego pojecia o autach.
    Czy przyczyna moze byc rowniez odwrotne polaczenie kabli przy probie odpalenia auta na kable???
    Tak powiedzial mi mechanik ktory ostatnio przyjechal i stwierdzil ze bez serwisu sie nie obejdzie,czekam na wasze odpowiedzi z gory serdecznie dziekuje
  • Poziom 36  
    Na lewym przednim nadkolu jest czarne pudełko, a w nim przekaźnik pompy paliwa. Jak jest uwalony, to nie będzie również iskry. Sprawdź go (tylko nie miernikiem). A immo nie odcina zapłonu.
  • Poziom 8  
    W tej czarnej puszce znajduje sie kilka przekaznikow czy ktos wie ktory jest od pompy paliwa???
    Jak sprawdzic czy przekaznik jest dobry skoro nie mam tego robic miernikiem???
    dolaczam zdjecie tych przekaznikow
    prosze o pomoc Renault Megane 1.6 8v ben+gaz - brak iskry na silnik nie odpala
  • Poziom 36  
    To ten na dole zdjęcia. Zobacz, czy załącza się (tyka) po włączeniu zapłonu. Jak tak, to sprawdź mu styki robocze żarówką.
  • Poziom 8  
    na wszelki wypadek wymienilem wszystkie przekazniki na nowe.
    niestety wciaz jest ten sam problem.
    co moze byc jeszcze przyczyna???
    jak sprawdzic immo????po nacisnieciu na kluczyk lampka przestaje migac.
    mozna jakos odlaczyc immo????
    czekam na wasze odpowiedzi
  • Poziom 36  
    tomek2690 napisał:
    na wszelki wypadek wymienilem wszystkie przekazniki na nowe.
    No cóż - ja swoje, a Ty swoje. Wymieniaj dalej...
  • Poziom 8  
    balonika3 napisał:
    No cóż - ja swoje, a Ty swoje. Wymieniaj dalej...


    Czy mógłbyś mi wytłumaczyć w jaki sposób mam sprawdzić te styki żarówką, bo jak wcześniej pisałem nie mam o tym zielonego pojęcia, z góry dzięki za pomoc.
  • VIP Zasłużony dla elektroda
    Masz zasilanie na cewkach? Pewnie nie, wystarczy "zielony" lub spalony bezpiecznik, na tym obwodzie wisi też plus cewki przekaźnika pompy.
  • Poziom 8  
    niewiem czy jest zasilanie na cewkach.jak to sprawdzic???
    o jaka zielen chodzi w tych bezpiecznikach,bo one orginalnie sa zielone
    gdzie znajduja sie te bezpieczniki ?
    jest jakis opis tych bezpiecznikow?
    czekam na pomoc
  • VIP Zasłużony dla elektroda
    Dosyć, pojęcia nie masz a bierzesz się za naprawę. Zamykam, auto do warsztatu!