Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Samsung/P1453 - Praca przerywana silnika

maryanek 23 Lip 2012 22:19 1380 3
  • #1 23 Lip 2012 22:19
    maryanek
    Poziom 14  

    Witam
    Czytałem mnóstwo podobnych tematów jednak większość dotyczyła programatorów manualnych w tej pralce tak mi się wydaje bo wiedzę mam kiepską jest elektroniczny więc nie doszukuję się tutaj wady programatora jak w innych postach czytałem. Problem jest w tym że silnik pracuje z przerwami jest to bardzo podobne zachowanie jak by problemem były szczotki jednak szczotki są gigantyczne wyjęte przeczyszczone tak że to nie może być przyczyną takiej pracy silnika.... silnik czasami pracuje normalnie a czasami zaczyna przerywać i tak jakby nie mógł wystartować nie jest to zależne od obrotów czy ilości prania wrzuconego do bębna... Wcześniej myślałem ze to tylko podczas prania że na wirowaniu jest ok ale na wirowaniu po prostu jest to mniej słyszalne bo przy 1400 obrotach jak silnik przerwie na ułamek sekundy jest to praktycznie nie do wychwycenia ale okazuje się że na wirowaniu jednak też przerywa spadają co jakiś czas obroty i rosną jak silnik znów załapie.
    Ogólnie pralka jest w stanie przepracować całe pranie ale silnik strasznie się męczy...
    Bardzo bym prosił o jakieś podpowiedzi gdzie szukać usterki. Pralka okazuje się być trochę awaryjna bo niedawno zmieniałem pompę wody później pasek ( wiem że to element zużywalny) a teraz znów coś...

    Będę wdzięczny za podpowiedzi...

    0 3
  • #2 23 Lip 2012 23:56
    nares
    Specjalista AGD

    Przekaźniki silnika, punkty lutownicze - sprawdź.

    0
  • #3 23 Lip 2012 23:58
    maryanek
    Poziom 14  

    a gdzie są te przekaźniki przy silniku ?

    0
  • #4 01 Sie 2012 00:09
    maryanek
    Poziom 14  

    domyśliłem się w końcu że to przy programatorze gdzieś :) to nie od przekaźnika silnika ale od jakiegoś kondensatora takieo okrągłego płaskiego były luźne nóżki ale przelutowałem całą płytkę od razu przy okazji nie wiem czy to to nie było problemem wtyk od zasilania idący do płyty programatora był nie dociśnięty :) jednakże koniec końców wszystko działa

    0