Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

lancer x - Nie działają światła do jazdy dziennej LED

wacek600 25 Lip 2012 17:59 4806 12
  • #1 25 Lip 2012 17:59
    wacek600
    Poziom 9  

    Witam,
    mam problem z światłami led w moim mitsubishi lancer 2011r. Zakupiłem zestaw Philipsa który działa na zasadzie wykrycie podwyższonego napięcia po zapaleniu silnika i po zamontowaniu okazało się że światła podczas jazdy same gasną i po chwili znowu się zapalają. (ten sam zestaw w oplu astrze działa bez problemowo) nie wiem jak inaczej podpiąć żeby po zapaleniu silnika same się włączyły, a po włączeniu świateł mijania gasły. Proszę o pomoc.
    pozdrawiam

    1 12
  • #2 25 Lip 2012 18:37
    Błażej
    VIP Zasłużony dla elektroda

    Zmierz napięcie w aucie.
    Zmierz napięcie na przewodach do lampek. Zmierz różnice w napięciu niepracujący/pracujący silnik.
    Sprawdź stan połączenia tych lampek do auta. Szczególnie masę.

    0
  • #3 25 Lip 2012 19:00
    wacek600
    Poziom 9  

    zasilanie sterownika jest bezpośrednio podłączone do akumulatora.
    kabelek od wyłączania pod "+" ze świateł mijania
    napięcie na wyłączonym silniku 12,8v
    napięcie na włączonym silniku 14,4

    0
  • #4 25 Lip 2012 20:44
    Doktorr
    Poziom 34  

    Zobacz czy na postojówkach w czasie gdy ledy gasną nie pokazuje się jakieś napięcie.

    0
  • #5 25 Lip 2012 20:49
    gacopiesz
    Poziom 18  

    a jakie są skoki napięcia podczas pracy silnika (zmiana obrotów, obciążenie)?

    0
  • #6 25 Lip 2012 20:53
    Błażej
    VIP Zasłużony dla elektroda

    Kontroler świateł jakiś jest?

    0
  • #7 26 Lip 2012 11:17
    wacek600
    Poziom 9  

    Skoki napięcia zdarzają się poniżej 14v ale powód jest nieznany. Silnik pracuje na wolnych obrotach cały czas bez obciążenia i światła migają, tak samo zdarza się podczas jazdy - o czym informowali mnie inni kierowcy.
    sprawdzałem nawet na odłączonym kablu od wyłączania - tym co jest podłączony do świateł i dalej co jakiś czas migają. Myślę że układ wykrywający wzrost napięcia jest zbyt czuły, albo wyłącza się lub zmienia napięcie ładowania na alternatorze. Przez to szukam jakiegoś innego rozwiązania do tego żeby Ledy włączały się automatycznie po zapaleniu silnika i wyłączały po zapaleniu świateł. Myślałem już o tym żeby "+" z ledów podłączyć "po zapłonie" np do stykacza pompy paliwa - gdy się włączy bedą świeciły Ledy, a "-" pod "+" w światłach mijania-na wyłączonych światłach bedzie masa, a po włączeniu będzie "+" wiec Ledy zgasną.

    0
  • #8 26 Lip 2012 11:37
    Doktorr
    Poziom 34  

    Prawidłowo poza jednym ale do pozycyjnych trzeba podłączyć przez diodę bo będą świeciły się cały czas. żeby było to bardziej profesjonalnie możesz zamontować przekaźnik.

    0
  • #9 26 Lip 2012 11:55
    Błażej
    VIP Zasłużony dla elektroda

    wacek600 napisał:
    np do stykacza pompy paliwa

    DO CZEGO????

    0
  • #10 26 Lip 2012 15:42
    wacek600
    Poziom 9  

    przekaźnik a nie stykacz:) mój błąd:) tylko nie wiem jaki przekaźnik zamontować. Znalazłem kilka na allegro np http:xxxxxxxxxxx
    opis xxxxxxxxxxxxxx
    problem w tym że nigdzie nie znalazłem schematu gdzie w moim lancerze podpiąć ten tzw "plus po zapłonie" czyli pod nieszczęsną pompę paliwa. Może ktoś z Was wie gdzie to jest, na pewno wielu osoba to pomoże prze instalacji ledów

    Moderowany przez Błażej:

    3.1.18. Zabronione jest publikowanie informacji do źródeł, które po pewnym czasie wygasają (publikowanie odnośników do stron o charakterze krótkotrwałym).

    0
  • #11 26 Lip 2012 21:00
    gacopiesz
    Poziom 18  

    najprostszym rozwiązaniem dla Ciebie będzie wymiana na inne lampy DRL

    0
  • #12 28 Lut 2014 18:56
    yorii
    Poziom 2  

    W lancerze x są bardzo duże skoki napięcia obciążające akumulator/alternator.
    Poza tym chyba modele z 2011 i 2012 roku miały akcje serwisową związaną z alternatorem coś chyba słabawy był. Kuknij na włączonych światłach co się dzieje jak skręcasz kierownicą :> .. miodzio nie? światełka przygasają nie ma co się martwić to elektryczne wspomaganie drze prądzik. W książce dołączonej do auta producent napisał coś na styl podczas jazdy na włączonych światłach + innych odbiornikach podczas skręcania mogą nastąpić wahnięcia siły wspomagania. Zbierając do kupy te informacje... rozwiązanie jest jedno = oryginalne światła do jazdy dziennej montowane w lampach halogenów.

    0
  • #13 29 Paź 2014 14:06
    wacek600
    Poziom 9  

    No i wszystko się wyjaśnilo - Ledy gasną z powodu skoków napięcia:( Kupiłem inne Ledy i podłączyłem przez przekaźnik i działają bez problemu:) Dzięki za pomoc:)

    0