Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

mercedes w210 2.4 - Zanikające zasilanie na cewki zapłonowe

Marcin_ca1 27 Lip 2012 02:22 3075 3
  • #1 27 Lip 2012 02:22
    Marcin_ca1
    Poziom 22  

    Witam
    Problem z samochodem Mercedes w210 2.4 benzyna.

    Samochód po odpaleniu chodzi równo i na wszystkie cylindry, lecz po przejechaniu ok 100m gdy potrzeba trochę momentu obrotowego samochód po chwili jazdy traci moc i na wolnych kuleje. Traci się zasilanie na cewke czasem 2 a nawet 3, podmiana cewek z innych cylindrów nic nie daje, po zgaszeniu i odpaleniu auta chodzi równo na wszystkie garki i sytuacja sie powtarza po jeździe ;/

    Podejrzewam że pada sterownik silnika?,
    Porozglądałem się za innymi i widzę że nie jest to droga sprawa tylko kwestia immo, czy da rade bez problemu dopisać inny sterownik pod stare immo star diagnozą(kolega takową posiada) czy lepiej kupić zestaw typu full wypas z sterownikiem immo, kluczem itp??

    Dziękuję i pozdrawiam

    0 3
  • #2 27 Lip 2012 10:40
    Pawel wawa
    Moderator Samochody

    Kupisz komplet i będzie to samo. Oczywiście rocznik i kod silnika auta mamy sobie dodedukować? Jak może tracić zasilanie na cewkę, jeśli ono jest wspólne? Chyba mówisz o kluczowaniu? Jakie błędy się pojawiają? W parametry pracy patrzyłeś? Co z wtryskami się dzieje w tym czasie?

    0
  • #3 27 Lip 2012 11:26
    1078231
    Użytkownik usunął konto  
  • #4 30 Lip 2012 13:33
    Marcin_ca1
    Poziom 22  

    Mercedes rok 2000 kod silnika 112.911 błędy to:
    300- uszkodzony obwód zapłonowy
    301- uszkodzony obwód zapłonowy cylinder 1
    302- uszkodzony obwód zapłonowy cylinder 2
    303- uszkodzony obwód zapłonowy cylinder 3

    0