Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

whirpool 8093 - nie grzeje wody i mruga kontrolka "koniec prania"

Krys01 27 Lip 2012 09:07 3171 5
  • #1 27 Lip 2012 09:07
    Krys01
    Poziom 2  

    Witam,
    mam problem z pralką Whirlpool AWM 8093. Po wybraniu programu pralka wypompowuje wodę, a następnie pobiera wodę i zaczyna prać. Jenak po chwili miga dioda "koniec prania" lub w innym przypadku zapala się na stałe. Nie podgrzewa wody. Wypompowywanie działa poprawnie, natomiast wirowanie tylko delikatne, nie działa na 900 obr. Sprawdziłem blokadę drzwiczek oraz grzałkę, te rzeczy są sprawne. Proszę o pomoc

    1 5
  • #2 27 Lip 2012 17:25
    Krys01
    Poziom 2  

    Czyżby nikt nie był w stanie mi pomóc. Z góry dzięki za jakiekolwiek podpowiedzi.

    0
  • #3 27 Lip 2012 17:32
    machefi
    VIP Zasłużony dla elektroda

    Krys01 napisał:
    Sprawdziłem blokadę drzwiczek oraz grzałkę, te rzeczy są sprawne

    Grzałkę na upływność do masy również ? Długość szczotek silnika sprawdzona ?

    0
  • #4 27 Lip 2012 19:55
    Krys01
    Poziom 2  

    Czy jest możliwe, jeżeli wirowanie chodzi na 600, a nie chodzi na 900, aby szczotki się kończyły i żeby to był powód awarii?

    Dodano po 10 [minuty]:

    Dzięki kolego machefi za podpowiedź. Upływności nie sprawdzałem, na razie nie wiem za bardzo jak to zrobić. Sprawdzałem tylko oporność (24) . Ale czy te szczotki to mogą się kończyć, jeżeli na 600 obr. działa wirowanie. Bo nie wiem czy zabierać się za silnik?

    Dodano po 2 [godziny] 11 [minuty]:

    Szczotki sprawdzone są ok, a automat dalej nie działa :cry:

    0
  • #5 27 Lip 2012 23:56
    dharma123
    Poziom 14  

    Jeśli masz możliwość to choć na chwilę podmień grzałke nawet bez wyjmowania da radę. Pralki Whirlpool mają to do siebie że nawet delikatny upływ do masy nie wykrywalny na mierniku spowoduje że nie będzie poprawnie działać.

    0
  • #6 29 Lip 2012 12:41
    majsterw1
    Poziom 14  

    Witam wymień czujnik w grzałce

    0