Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Ford Festiva 88r. - Nie działa wskaźnik temperatury.

29 Lip 2012 16:53 4368 5
  • Poziom 7  
    Witam,
    W moim fordzie przestał pracować wskaźnik temperatury silnika (silnik benzyna 1.3).
    Czytałem na różnych forach żeby sprawdzić opór na czujnikach, ale ja znalazłem tylko jeden, jedno pinowy czujnik ( drugie zdjęcie). Czy w takim czujniku można jakoś sprawdzić opór? Próbowałem względem masy ale wychodzą wyniki < 1. Jak odpinam kabelek od tego czujnika to od razu włącza się wentylator od chłodnicy. Więc czy ten czujnik ma coś wspólnego ze wskazówką na desce? Jeżeli nie to gdzie mam szukać innego czujnika?
    Zastanawia mnie też co to jest za element zaznaczony na 1 zdjęciu?
    Ford Festiva 88r. - Nie działa wskaźnik temperatury. Ford Festiva 88r. - Nie działa wskaźnik temperatury.
  • Poziom 12  
    Na pierwszym zdjęciu masz pokazaną sonde lambde, a co do czujnika to masz jedno pinowy czujnik który jest sterowany masą przy wskaźniku powinieneś mieć właśnie ten przewód od czujnika i zasilanie (+) sprawdź czy ono tam jest.
  • Poziom 7  
    Czy to zasilanie powinno być na tym jednym pinie? Czy w jakimś innym miejscu powinienem zmierzyć? Bo jak mierzę na tym pinie to miernik pokazuje 0,01V...
    A może ten żółty kabelek widoczny na zdjęciu powinien być gdzieś podpięty? Jak mierzyłem na nim napięcie to cały czas rosło i malało w zakresie 0-12V.
  • Poziom 12  
    ziele3920 napisał:
    Czy to zasilanie powinno być na tym jednym pinie? Czy w jakimś innym miejscu powinienem zmierzyć?

    Musisz dostać się do wskaźnika temperatury (ściągnąć licznik) i tam zmierzyć czy jest prąd.
  • Poziom 7  
    Ok, w takim razie jutro się tym zajmę i napisze czy jest czy go nie ma.
  • VIP Zasłużony dla elektroda
    Wypadałoby się dowiedzieć, co to za powypinane przewody. A skoro na nim jest 12V, to chyba trzeba go jakoś zabezpieczyć. Nie uważasz?