Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Europejski lider sprzedaży techniki i elektroniki.
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Brak dostępu do neta- niezidentyfikowana sieć

jernej102 30 Lip 2012 14:33 1882 6
  • #1 30 Lip 2012 14:33
    jernej102
    Poziom 6  

    Czołem!
    Mam w kompie 4 partycje C,D,E,F, i na dysku c i d miałem zainstalowane xp'eki (nie pytajcie dlaczego- błąd początkującego). Wczoraj postanowiłem zainstalować windowsa 7 Ultimate 32bit na partycji C. Wszystko, ładnie, zainstalowałem wszystkie potrzebne sterowniki, aż tu nagle wyświetla się napis Niezidentyfikowana sieć (jakos tak) i nie mogę połączyć się z internetem :cry: . Zainstalowałem najnowsze sterowniki od karty sieciowej i dalej nic. Bardzo proszę o pomoc, kogos kto miał z tym problem i sobie poradził, lub ktos wie o co chodzi i..... Po prostu mi pomóżcie z łaski swej :| .

    PS:
    Przepraszam jeśli zły dział etc. Świeżak ze mnie. Aha i nie mam routera, mam skrzynkę na dachu. Komputer stacjonarny.

    SPECYFIKACJE:
    Płłyta głowna; Gigabyte ga-p35-ds3l
    Sieciówka: Realtek RTL8168/8111 PCI-E Gigabit Ethernet NIC

    0 6
  • #2 30 Lip 2012 15:04
    bogiebog
    Specjalista Sieci, Internet

    Sprawdź czy masz bonjour usługę uruchomioną, spróbuj to wyłączyć.

    0
  • #3 30 Lip 2012 19:51
    jernej102
    Poziom 6  

    nie mam żadnego bonjour...... Zaraz wyjde z siebie :!: :cry:

    Dodano po 3 [godziny] 19 [minuty]:

    KTOŚ MI W KOŃCU POMOŻE!!!!!!???? :cry: :cry: :cry:

    Proszę panować nad sobą. Regulamin, punkty 3.1.9, 3.1.11[piterus99]

    0
  • #4 30 Lip 2012 20:19
    bogiebog
    Specjalista Sieci, Internet

    Start/uruchom: CMD.exe wpisz

    ping onet.pl
    ipconfig /all

    pokaż wydruki.

    0
  • #5 30 Lip 2012 23:13
    jernej102
    Poziom 6  

    [img:4322f722e7]https://obrazki.elektroda.pl/2839370500_1343682779_thumb.jpg" alt="Brak dostępu do neta- niezidentyfikowana sieć" title="Brak dostępu do neta- niezidentyfikowana sieć" /> [/img] badanie pingu Ci nie wyśle bo nie mam wogole neta na tym windowsie nowym (win 7) mogę ci przesłać ze starego xp bo na nim mi lapie internet.

    Masz z Xp'eka

    Badanie onet.pl [213.180.141.140] z użyciem 32 bajtów danych:

    Odpowiedź z 213.180.141.140: bajtów=32 czas=12ms TTL=56
    Odpowiedź z 213.180.141.140: bajtów=32 czas=19ms TTL=56
    Odpowiedź z 213.180.141.140: bajtów=32 czas=17ms TTL=56
    Odpowiedź z 213.180.141.140: bajtów=32 czas=35ms TTL=56
    Odpowiedź z 213.180.141.140: bajtów=32 czas=15ms TTL=56
    Odpowiedź z 213.180.141.140: bajtów=32 czas=16ms TTL=56
    Odpowiedź z 213.180.141.140: bajtów=32 czas=16ms TTL=56
    Odpowiedź z 213.180.141.140: bajtów=32 czas=47ms TTL=56
    Odpowiedź z 213.180.141.140: bajtów=32 czas=16ms TTL=56
    Odpowiedź z 213.180.141.140: bajtów=32 czas=15ms TTL=56
    Odpowiedź z 213.180.141.140: bajtów=32 czas=13ms TTL=56
    Odpowiedź z 213.180.141.140: bajtów=32 czas=17ms TTL=56
    Odpowiedź z 213.180.141.140: bajtów=32 czas=16ms TTL=56
    Odpowiedź z 213.180.141.140: bajtów=32 czas=12ms TTL=56
    Odpowiedź z 213.180.141.140: bajtów=32 czas=14ms TTL=56
    Odpowiedź z 213.180.141.140: bajtów=32 czas=14ms TTL=56
    Odpowiedź z 213.180.141.140: bajtów=32 czas=23ms TTL=56
    Odpowiedź z 213.180.141.140: bajtów=32 czas=21ms TTL=56
    Odpowiedź z 213.180.141.140: bajtów=32 czas=20ms TTL=56
    Odpowiedź z 213.180.141.140: bajtów=32 czas=14ms TTL=56
    Odpowiedź z 213.180.141.140: bajtów=32 czas=14ms TTL=56
    Odpowiedź z 213.180.141.140: bajtów=32 czas=17ms TTL=56
    Odpowiedź z 213.180.141.140: bajtów=32 czas=30ms TTL=56
    Odpowiedź z 213.180.141.140: bajtów=32 czas=24ms TTL=56
    Odpowiedź z 213.180.141.140: bajtów=32 czas=13ms TTL=56
    Odpowiedź z 213.180.141.140: bajtów=32 czas=11ms TTL=56
    Odpowiedź z 213.180.141.140: bajtów=32 czas=17ms TTL=56
    Odpowiedź z 213.180.141.140: bajtów=32 czas=13ms TTL=56
    Odpowiedź z 213.180.141.140: bajtów=32 czas=18ms TTL=56
    Odpowiedź z 213.180.141.140: bajtów=32 czas=13ms TTL=56

    Statystyka badania ping dla 213.180.141.140:
    Pakiety: Wysłane = 30, Odebrane = 30, Utracone = 0 (0% straty),
    Szacunkowy czas błądzenia pakietów w millisekundach:
    Minimum = 11 ms, Maksimum = 47 ms, Czas średni = 18 ms

    0
  • #6 31 Lip 2012 00:15
    bogiebog
    Specjalista Sieci, Internet

    Stan Nośnika: Nośnik odłączony

    czyli karta lan nie synchronizuje z routerem, jakby kabel był odłączony lub uszkodzony lub wadliwy, spróbuj inny kabel. Może też być port na routerze uszkodzony.

    0
  • #7 31 Lip 2012 14:04
    jernej102
    Poziom 6  

    ok dzięki wielkie panowie, akurat dzisiaj wyjechałem ale jak wrócę to powojuje z kablem. Bardzo możliwa diagnoza bo już miałem kłopoty z tym kablem. Dziekowka!

    0
TME logo Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME
TME Logo