Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Linksys WAG54G2 i neostrada 10Mb/s.

31 Lip 2012 22:07 2077 4
  • Poziom 8  
    Witam,
    Mam ruter linksys wag54g2. Do tej pory miałam neostrade 6Mb/s i było wszystko ok od paru dni mam neostrade 10Mb i niestety w testach na speedtest.net albo na stronie orange mam ok 6,5Mb/s. Czy problem jest po stronie tego rutera czy neostrady?
    Oto dane z rutera słabo sie na tym znam a może komuś to pomoże w rozwiazaniu mojego problemu.
    Pozdrawiam

    --- System Information ---
    Vendor: Linksys
    ModelName: WAG54G2
    Firmware Version: 1.00.19 , 2009-10-20T13:53:34
    Boot Version: 1.03
    Hardware Version: 0.01

    --- DSL Information ---
    DSL Driver Version: E.25.41.39
    DSL VPI/VCI: 0/35
    DSL Status: Showtime
    DSL Mode: G.Dmt
    DSL Channel: 64
    DSL Upstream Rate: 896000
    DSL Downstream Rate: 7616000

    Down up
    DSL Noise Margin: 6 dB 7.0 dB
    DSL Attenuation: 13.0 dB 32.0 dB
    DSL Transmit Power: 19.8 dBm 12.4 dBm

    --- Wireless Information ---
    Wireless Driver Version: 2.1.38
    Wireless Status: Enabled
    Wireless Standard Channel: 8- 2.447GHZ
    Wireless SSID: Wifiontko

    --- Dynamic Information ---
    LAN Mac Address: 00:22:6B:E4:15:3B
    WAN Mac Address: 00:22:6B:E4:15:3D
    Wireless Mac Address: 00:22:6B:E4:15:3C

    ---
  • Pomocny post
    VIP Zasłużony dla elektroda
    Synchronizacja jest na :
    DSL Upstream Rate: 896000
    DSL Downstream Rate: 7616000

    więc nic dziwnego, że masz taki transfer.

    Potrzebujesz routera z modemem ADSL 2.
  • Poziom 8  
    Czyli jednak wina routera:/ Teraz poszukam jakiegoś odpowiedniego routera.

    Dzięki za odpowiedź :)
  • Pomocny post
    Poziom 24  
    A ja znalazłem instrukcję i router obsługuje ADSL2+, więc to nie wina routera.
    Może pomóc konfiguracja routera i wymuszenie trybu ADSL2+,
    albo uszkodzona karta na centrali,
    albo źle skonfigurowana karta na centrali,
    albo centrala nie obsługuje ADSL2+
    albo linia jest na tyle zaszumiona że łączy się na ADSL.
    Podejrzewam to ostanie widząc parametry linii.
  • Poziom 8  
    Bardzo dziekuje za zianteresowanie bo juz zaczelam szukac nowego routera. W takim razie dzwonie do orange.

    Dzwoniłam do orange rzeczywiście były jakieś błędy technik się tym zajął ale już wszystko działa i mam 10Mb/s. Zdziwiłam się ze zaprawili to tego samego dnia :)