Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Honda JAZZ - centralny i wszystkie zegary nagle przestały działać

undered 01 Sie 2012 17:00 6415 8
  • #1 01 Sie 2012 17:00
    undered
    Poziom 8  

    Witam

    Coś dziwnego stało się z moim Jazzem 1.4 (2006). Po zakończonej jeździe nie mogłem zamknąć samochodu ponieważ centralny nie reagował na pilota. Próba zamknięcia samochodu od wewnątrz za pomocą centralnego też się nie powiodła. Jakby tego było mało to przestały działać wszystkie zegary w samochodzie wraz z podświetleniem (obrotomierz, liczniki, wskaźnik paliwa, kontrolka od świateł) kompletna ciemnia.
    Co dziwne auto pali i jeździ, działają też światła, elektryczne szyby, radio i klima.

    Przy zapalaniu zaświecają się te same kontrolki co przed usterką a później gasną.

    Sprawdziłem bezpieczniki i wydają się w porządku.

    Nie wiem gdzie dalej szukać. Pomóżcie proszę ?

    0 8
  • #2 01 Sie 2012 22:11
    mario12341234
    Poziom 13  

    Sprawdź kontrolką czy na bezpieczniku f28 masz zasilanie. Skrzynka wewnątrz pojazdu pod kierownicą.

    0
  • #3 02 Sie 2012 17:08
    undered
    Poziom 8  

    Sprawdziłem f28 i f3 i zasilanie dochodzi do bezpiecznika.
    W pierwszym przypadku przez cały czas a w f3 po przekręceniu kluczyka.
    Nie jestem tylko pewny czy f3 jest tylko do podświetlenia zegarów czy również odpowiada za ich zasilanie ?

    Dodano po 1 [minuty]:

    Z tego co pamiętam to przy otwieraniu samochodu zegary też się lekko podświetlały więc może to jakiś przekaźnik ?

    0
  • #4 02 Sie 2012 19:42
    mario12341234
    Poziom 13  

    Tu masz rozpiskę skrzynki. dwa przekaźniki 5 i 6 odpowiadają za centralny zamek. 1 i 2 za podwójne ryglowanie. sprawdź zasilania na nich

    Dodano po 3 [minuty]:

    sorki nie wrzuciłem załącznika
    dodaj rozszerzenie xps inaczej nie mogłem tego wrzucic

    Dodano po 7 [minuty]:

    mam problem z wrzuceniem pliku jesli teraz nie wskoczy wrzucę ci na maila

    0
  • #5 02 Sie 2012 22:00
    undered
    Poziom 8  

    Wielkie dzięki za schemat !

    Sprawdziłem i w moim modelu 1 i 2 nie występuje, natomiast na 5 i 6 jest zasilanie.
    Czy możliwe jest żeby padły od razu dwa przekaźniki bo jak rozumiem jeden jest odpowiedzialny za zamykanie a drugi za otwieranie.

    I co to ma wspólnego z zegarami ?

    0
  • #6 03 Sie 2012 10:31
    mario12341234
    Poziom 13  

    Przez zegary przechodzi syganał z pilota i sterowanie przekaźnikami otwarcia, zamknięcia, wieć jeśli zegary nie działają nie dział centralny. Po stronie pasażera masz dodatkowe bezpieczniki i to pewnie tam będzie usterka. Przesyłam schemat autka przyda się pewnie Tobie na przyszłość

    3
  • #7 03 Sie 2012 21:10
    undered
    Poziom 8  

    Wszystkie bezpieczniki które mają coś wspólnego z tym obwodem są w porządku. Bezpiecznik f3 w kabinie też działa bo kontrolki które są pod niego podpięte święcą gdy jest włożony i gasną gdy go wyciągam.

    Kolejny dziwny objaw !

    Podczas sprawdzania bezpieczników nagle centralny i podświetlenie zaczęło działać. Niestety moja radość nie trwała długo bo po ok. 20 sek. ponownie powrócił ten sam objaw. Pomyślałem wtedy, że może jakaś wtyczka nie łączy więc zacząłem dociskać wszystkie kabelki i wtyczki obok bezpieczników w kabinie. Niestety i to nic nie pomogło.
    Kolejną czynnością jaką wykonałem było zresetowanie komputera czyli odpiąłem klemę + od akumulatora na ok 30 sek. i proszę nagle cud wszystko działa.
    Niestety ponownie nie trwało to zbyt długo (ok 20 sek.).

    Jakie urządzenie ulega takiej awarii, że raz działa a raz nie, może to kwestia jakiegoś pobudzenia.

    Chyba czeka mnie wizyta w serwisie.

    P.S.

    Nie ma chyba nic gorszego jak to że samochód psuje się w dniu rejestracji :(

    0
  • #8 14 Sie 2012 19:23
    undered
    Poziom 8  

    Niestety próba naprawy przez elektronika się nie powiodła.
    Trzeba wymienić cały moduł centralny, co chyba nie jest tanie.

    Szukam dobrego serwisu Hondy w Małopolsce.

    0
  • #9 05 Wrz 2012 09:25
    undered
    Poziom 8  

    Okazało się, że przyczyną tej usterki był licznik a raczej komputer który się w nim znajduje.

    Trzeba było zamówić nowy licznik koszt 150 zł (używka) + 100 zł wymiana.

    Narazie wszystko wróciło do normy.

    2