Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Buderus - Lodówka się nie wyłącza

Krakus49 07 Sie 2012 00:45 1216 2
  • #1 07 Sie 2012 00:45
    Krakus49
    Poziom 6  

    Witam serdecznie ! Jestem pierwszy raz na forum , jak coś nie tak , to proszę o przymknięcie oka , dzięki . Mam następujący problem : posiadam lodówkę Buderus , typ: KIS 6170.1 , nr. ident. 91017023-02 . Jest to niewątpliwie model z ''mojego'' rocznika , do tej pory działała bezawaryjnie , ale kiedyś musiało się to dobre skończyć ! Otóż od pewnego czasu zauważyłem że na tylnej ściance osadza się szron i pozostaje , czyli nie działa odmrażanie . Zmniejszyłem na termostacie z 3 na 1 = 0 reakcji ! Pierwsza myśl (okazuje się że nie najwłaściwsza) zepsuty termostat ! Kupiłem , założyłem i ...nic ! W tej chwili sytuacja jest taka: termostat ustawiony na 7-ce ,czy na 6,5,4,3,2,1 - agregat cały czas pracuje ! Na 0 - wyłącza .Chciałbym uratować lodówkę bo jest to sprzęt zabudowany w meblu ( pod nią zamrażarka ). Co może być przyczyną zaistniałej awarii ? Serdeczne dzięki za poradę !

    0 2
  • #2 09 Sie 2012 10:01
    Gozdek
    Poziom 12  

    sprawdź jakie temperatury są w środku. najprawdopodobniej ubytek czynnika.

    0
  • #3 17 Sie 2012 23:50
    Krakus49
    Poziom 6  

    sorry, nie było mnie przez kilka dni dlatego się nie odzywałem . Co do temperatur to na dole jest temp. 2 stopnie , środkowa półka 5 , górna 10 . A tak w ogóle to jednak była wina termostatu , bo po kilku razach włączeń i wyłączeń wszystko ( na razie ) wróciło do normy , tj. lodówka działa ! Dzięki z pomoc i temat uważam za zamknięty.

    0