Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

TV Samsung LE46 C750 - nie ma sygnału na wejściach HDMI

07 Sie 2012 22:03 2803 2
  • Poziom 8  
    Witam. Mam problem z wejściami HDMI w tv Samsung. Wszystko było oki, lecz dzisiaj nagle po włączeniu telewizora wyświetlił się napis Brak sygnału Sprawdź zasilanie oraz podłączenia kablowe podłączonych urządzeń. Zmieniłem dekoder i wszystko działało lecz był on podłączony przez eurozłącze. Podpiąłem wcześniejszy dekoder i nic. Podłączyłem go przez eurozłącze i chodzi. na hdmi niestety nadal komunikat o braku sygnału. Blu ray na drugim hdmi również nie działa. Zrobiłem reset tv poprzez powrotu do ustawień fabrycznych lecz nic to nie dało. Bardzo proszę o pomoc.

    Dodano po 5 [minuty]:

    Dodam jeszcze że tv widzi że są podłączone sprzęty do telewizora.
    Darmowe szkolenie: Ethernet w przemyśle dziś i jutro. Zarejestruj się za darmo.
  • Poziom 43  
    Ale jaką pomoc i w czym? Bo nie rozumiem.
    Serwisu za kolegę poszukać? Kogoś polecić? Przyjechać i naprawić? Oświadczyć niepodważalnie, że trzeba MB wymienić i opisać ze szczegółami jak to zrobić?
    https://www.elektroda.pl/rtvforum/viewtopic.php?p=11184224&highlight=#11184224

    ----------
    Cytat:
    TV Samsung LE46 C750 - nie ma sygnału na wejściach HDMI

    Jak nie ma sygnału na wejściach, to co ma wyświetlić. ;)
  • Poziom 1  
    Czesc.Znalazles rozwiazanie ?u mnie popsul sie kabel, wymienilem na inny i jest ok na wszystkich wejsciach.pozdro