Elektroda.pl
Elektroda.pl
X
Texa PolandTexa Poland
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Felicia 1.3 MPI - muli na benzynie, LPG OK, jak puści to rakieta

09 Sie 2012 20:44 4971 9
  • Poziom 9  
    Panowie, tak jak w temacie.
    Felicia 1.3MPi rok 97 na pełnym wtrysku + instalacja gazowa na sterowniku chyba BINGO, przełącza się przy zwiększeniu obrotów zamontowana w 2006 roku.

    Problem:
    Na gazie jezdzi ok, żadnych problemów, spalanie do 10l 100% miasto.
    Na Pb niestety już nie jest tak różowo-zamula i szarpie /typu żabka/ gdzieś do obrotów około 2500-3000tys. Nie ma znaczenia czy silnik ciepły czy zimny. Auto nie ma mocy, czuć że nie ciągnie wogóle, wduszam gaz i nic, stoi a może nawet i lekko zwalnia, strasznie zamula! Przyspieszanie masakra, prawie żadne. Jak już przekulam ponad 3000 obrotów to auto idzie jak rakieta, plecy wdusza w fotel. Czasami też samo odpuszcza jeszcze przed 3000 tys i jedzie wówczas ok. Nieraz pomoże wciśnięcie sprzęgła i przegazowanie silnika i mulenie ustępuje a auto już jedzie wówczas normalnie do następnego zgaszenia zapłonu/silnika/.

    Jeszcze jedno, auto ma dołożony chyba fabrycznie alarm FOX oraz ma imobilaizer. Niestety od dłuższego czasu, (nie pamiętam czy mniej wiecej od tego jak zaczęło się mulic) nie działa otwieranie z pilota drzwi no i właczanie alarmu - na pilocie kontrolka się świeci przy naciśnięciu przycisku ale auto nie reaguje, wiec otwieram je z zamka w drzwiach. Czasami auto załapie ale bardzo rzadko. Czy to może mieć coś wspólnego z muleniem?

    Na kompie pokazywał się błąd 1 i 2 wtrysku.

    Wymieniłem:
    - listwe wtryskową z wtryskiwaczami (używana ale nie z LPG)
    - filtr powietrza
    - świece
    - wyczyszczona przepustnica + wgrane nastawy

    Efekt żaden.
    Jutro podjade na kompa zobaczymy co się nowego z błędów pojawiło.

    Co jeszcze mam zrobić aby usunąć ten problem??? :cry:
    Zostało chyba tylko filtr paliwa wymienić (mam już kupiony) oraz może pompa paliwa?
    Proszę o jakieś rady.
  • Texa PolandTexa Poland
  • Poziom 35  
    Sprawdź cisnienie paliwa podczas przyspieszania. Sonde lambda czy nie zubaża. Dobrze było by sprawdzic analize spalin.
  • Texa PolandTexa Poland
  • Poziom 9  
    sonda sprawdzona ok
    ciśnienia nie sprawdze-nie mam czym
    spaliny - sprawdze jak bedze na przeklądzie za 4 tyg.

    1. ostatnio na kompie jak ustawiałem gaz, nie mogłem ustawić odpowiednich parametrów - zbyt bogata mieszanka

    - dziś byłem na kompie i nadal błąd 1 i 2 wtryskiwacza:-)

    elektromechanik stwierdził że może sterownik od gazu daje blędy, i stąd błąd wtrysków w kompie auta - sterownik bingo M lambda system

    Nawet jestem skłonny wymienić ten sterownik od gazu byle by było dobrze, dałbym zarobić gazownikowi a gazownik twierdzi że to wina po stronie układu paliwowego auta :cry:

    Faktycznie, bardzo sporadycznie komp w feli pokazywał mi w czasie jazdy na gazie że pobiera nieznaczną ilość paliwa :| ale to bardzo żadko

    Spostrzeżenia z dzisiaj:
    - jeżdzę cały czas na benzynie aby układ zaadoptować jak najlepiej,
    - po wciśnięciu sprzęgła obroty się wieszają na około 1800-2000 pomimo że była robiona adaptacja przepustnicy po czyszczeniu
    - im dłużej na PB tym widzę że auto zdecydowanie mniej zamula i szarpie, jest lepiej ale to jeszcze nie jest to samo
    - jak tylko przejadę kawałek na gazie i przerzucę spowrotem na PB nie idzie jechać, muli i szarpie,

    Tak to wygląda jakby inst. gazowa dawała jakiś błąd na komp od PB i nastawy mieszanki się rozregulowywały

    We wtorek wymieniam filtr paliwa.
    Poradzi ktoś coś mądrego? Felicja taki prosty samochów a tyle problemu :|
  • Poziom 9  
    Co muszę odłączyć? wystarczy że odpne wtyczkę od sterownika bingo? czy coś jeszcze
    nie znam się zbytnio w tym temacie :|
  • Poziom 25  
    slaw2006 napisał:
    Co muszę odłączyć? wystarczy że odpne wtyczkę od sterownika bingo? czy coś jeszcze
    nie znam się zbytnio w tym temacie :|


    Musisz zmostkowac piny emulatora - czyli wtryskiwaczy 1,2,3,4
  • Poziom 9  
    Byłem u 2 gazowników, obaj twierdzą że skoro na gazie jeździ ok to błąd nie leży po stronie instalacji lpg a po stronie pb :|

    filtr paliwa wymieniony, przymula dalej :|

    pozostała już tylko pompa
  • Poziom 35  
    dalej wymieniaj na pałe zamiast sprawdzic co jest nie tak.
  • Poziom 21  
    To jest MPI więc myślę że raczej nie pompa a rozjechana mapa wtrysku PB. Czyli gaz źle ustawiony. Zrób reset sterownika (chyba wystarczy, że akumulator na noc odłączysz) i wtedy się przejedź.

    Prosze mnie poprawić jeśli coś pomieszałem.
  • Poziom 8  
    oj nie wydaje mi się żeby odpięcie akumulatora dało efekt zresetowania komputera bo niestety ten Simos jest toporny jeżeli chodzi o zmiany;) też uważam że nie ma sensu wymieniać wszystkiego na pałe bo po prostu szkoda kasy. Trzeba pojechać do mechanika sprawdzić ciśnienie jakie daje pompka zamiast ją od razu wymieniać ponieważ nawet sam wkład kosztuje ok 80zl i duzo przy tym roboty:)
    w sumie podpinając do złącza diagnostycznego w programie VagCom można sprawdzić czasy wtrysków:)