Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Kosiarka Honda GCV16 - Źle działający napęd

szmendrik 11 Sie 2012 12:20 9206 2
  • #1 11 Sie 2012 12:20
    szmendrik
    Poziom 12  

    Witam wszystkich forumowiczów.

    Posiadam kosiarkę marki Honda model GCV160 o mocy 5,5 konia z napędem, który od jakiegoś czasu działa nieprawidłowo. Mianowicie po odpaleniu kosiarki trzymając dźwignie gazu napęd od razu się załącza a przeciesz wtedy nie powinien bo dźwigni od napędu nie wciskałem. Na tablicze znamionowej napisy są starte dlatego nie jestem w stanie określić jaki to napęd. Poniżej umieszczam zdjęcia jak to wygląda od środka. Z góry przepraszam za jakość.

    Kosiarka Honda GCV16 - Źle działający napęd

    Kosiarka Honda GCV16 - Źle działający napęd

    Proszę o porady i opinie co tu teraz zrobić. Co mogło tutaj ulec uszkodzeniu i czy da się to naprawić.

    0 2
  • #2 11 Sie 2012 12:55
    39006
    Użytkownik usunął konto  
  • #3 11 Sie 2012 19:52
    szmendrik
    Poziom 12  

    Wydaje mi się, że w dobrym. W miare mocno jest napięta.

    Dodano po 1 [godziny] 51 [minuty]:

    To koło zębate widoczne na zdjęciach jest trochę wytarte. Sprzęgiełko jeśli je docisne ręką to blokuje koło zębate. Wszystko złożyłem zalałem olejem do przekładni, ale nic to samo się dzieje. Po wciśnięciu dźwigi gazu napęd się załącza. Próbowałem jakoś linką regulować ale nic nie daje.

    2