Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Europejski lider sprzedaży techniki i elektroniki.
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

AWO/D, Whirlpool, 4110/P - Tnie się programator

mmarrcinn95 12 Sie 2012 13:43 1878 11
  • #1 12 Sie 2012 13:43
    mmarrcinn95
    Poziom 10  

    Witam posiadam pralkę Whirlpool 4110/P.
    Problem mojej pralki objawia się tym że gdy włączy się program np. 30 stopni
    To pobierze ona wodę do połowy bębna a potem wyświetla się błąd odkręć kran.
    Błąd ten pojawia się bardzo szybko bo na programatorze świeci się dopiero druga dioda (zasadnicze) z pięciu.
    Gdy przełączymy pralkę sami to program idzie dalej.
    Proszę was o pomoc.
    Ps.Dzieje się tak gdy pralka ma rzeczy w bębnie bo gdy jest pusta to program również idzie dalej bez żadnych przeszkód.

  • #2 12 Sie 2012 18:05
    artur9419
    Poziom 14  

    Ale jak wyświetla odkręć kran to wtedy woda w pralce już jest nalana czy jeszcze się nalewa ???

  • #3 12 Sie 2012 18:26
    mmarrcinn95
    Poziom 10  

    Jest już nalana do połowy bębna

  • #4 12 Sie 2012 20:04
    cezet
    VIP Zasłużony dla elektroda

    Kubek hydrostatu jest czysty ?

  • #5 13 Sie 2012 00:07
    mmarrcinn95
    Poziom 10  

    Tak
    Tylko jest jeszcze jeden problem bo gdy zmieni się program ręcznie to zatrzymuję się on na diodzie 3,4 i piszę serwis albo odkręć kran....

  • #6 13 Sie 2012 20:12
    mmarrcinn95
    Poziom 10  

    To co pomoże ktoś??

  • #7 13 Sie 2012 21:57
    mirofalcon
    Poziom 23  

    Kolega -cezet- ci już pomógł, czytaj wyraźnie.

  • #8 13 Sie 2012 22:15
    mmarrcinn95
    Poziom 10  

    No nie pomógł tylko się spytał czy go wyczyściłem a ja to potwierdziłem.
    Lecz problem pozostał dalej.

  • #9 13 Sie 2012 22:45
    Gobro
    Poziom 27  

    Sprawdź wężyk hydrostatu czy nie jest przetarty.

  • #10 14 Sie 2012 09:33
    mmarrcinn95
    Poziom 10  

    Sprawdziłem całe połączenie hydrostat-pralka jest ok więc to nie jest to.
    Proszę was o dalszą pomoc.

  • Pomocny post
    #11 14 Sie 2012 23:59
    mirofalcon
    Poziom 23  

    Jeżeli przewód od hydrostatu jest czysty, to sprawdź sam hydrostat multimetrem, dmuchając w niego pomierz miedzy jakimi stykami zamykają się obwody.

  • #12 15 Sie 2012 07:21
    mmarrcinn95
    Poziom 10  

    Mirofalcon dziękuję za pomoc problemem był właśnie ten hydrostat ponieważ ta mebrana w nim nie chodziła.
    Lecz małe ciśnienie z ust naprawiło sprawę ;-)

 Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME