Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

opel vectra 1.8 16v '00 - brak mocy na zimnym silniku

12 Sie 2012 14:48 8370 10
  • Poziom 8  
    Witam.Posiadam Opla Vectrę 1.8 16v 115km z 2000r.Od pewnego czasu po nocy lub dłuższym postoju po odpaleniu auta brakuje mi mocy.Auto odpala normalnie ale dopóki się coś niecoś nie zagrzeje to brakuje mu mocy a jak dam więcej gazu to go rzuca ,dławi.Tak jest przez około 2km (ok 5 minut) a potem jak złapie jakaś temperaturę wszystko wraca do normy.Proszę o poradę co możne dolegać mojej vectrze ale pewnie bez podleczenia komputera się nie obejdzie.
  • Poziom 25  
    robo82 napisał:
    ale pewnie bez podleczenia komputera się nie obejdzie.

    Masz rację.
    Popraw pisownię -
  • Poziom 18  
    Witam mam identyczne objawy.Inny sterownik przeplywka nadal to samo
  • Poziom 2  
    A lpg w aucie jest? Jak z odczytem temp. silnika?
  • Poziom 18  
    Brak Lpg zapomnialem dodac w sterowniku czysto i w miare chodzi jak osiagnie temp okolo 83 stopni.
  • Poziom 30  
    Taką temp pokazuje sterownik? Tak poza tym to dolot do sprawdzenia..
    pozdr
  • Poziom 18  
    dolot szczelny.
  • Poziom 30  
    Temperatura silnika, ciśnienie na listwie jak się dusi?
    pozdr
  • Poziom 18  
    jeżeli nie złapie min 83 stopni to szarpie muli strzela przy wciskaniu gazu brak mocy.
  • Poziom 18  
    W blokach pomiarowych sterownik widzi temp ,sonde,przeplywke tez.Dodam że jak trzyma temperaturetak okolo 85 i naciskam na gaz delkiatnie powoli to wkreca sie na obroty ladnie jesli natomiast pedał gazu wciskam szybko do konca to od 900 do 1500 ladnie wchodzi ale od 1500 do 2000 dusi sie dlawi trwa to okolo 4s a pózniej do konca i dzie juz ladnie.
  • Poziom 8  
    Witam.Ja podłączyłem vectrę pod komputer.wyszły błędy w przepływomierzu.błędy zostały wyczyszczone-ustawienia fabryczne.i to był błąd.auto nie chciało jechać szarpało i nie dało sie jechać.kupiłem nowy przepływomierz i po problemie.wszystko wróciło do normy.