Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Berlingo 1.9D - Klimatyzacja, brak reakcji wiatraka.

QamileQ 13 Sie 2012 16:01 3033 10
  • #1 13 Sie 2012 16:01
    QamileQ
    Poziom 13  

    Witajcie. Nie znalazłem nigdzie podobnego problemu więc piszę. Mam problem z klimatyzacją. otóż gdy naciskam przycisk klimatyzacji wentylator nie włącza się. Ciśnienie w układzie szybko rośnie i trzeba wyłączyć układ. Zawór, czujnik i chłodnica wymienione. Bezpieczniki ok. Wentylator normalnie pracuje gdy silnik się zaczyna przegrzewać (czytaj jest ciepły). Obstawiam dwa typy:
    1. Uszkodzony przekaźnik wentylatora.
    2. Zwarcie lub przecięte kable. (auto po stłuczce dlatego nowa chłodnica)

    I tu pytanie co waszym zdaniem może się dziać? Jak ewentualnie sprawdzić przekaźnik? Co jeszcze można sprawdzić?

    Z góry dzięki za odpowiedź.
    pozdrawiam

    0 10
  • #2 13 Sie 2012 16:09
    1078231
    Użytkownik usunął konto  
  • #3 13 Sie 2012 16:12
    766630
    Użytkownik usunął konto  
  • #4 13 Sie 2012 20:23
    QamileQ
    Poziom 13  

    Mechanik określił że ładuje 30 bar i nie "wypuszcza" ciśnienia. Wymienił zawór i nie pomogło. Wentylator to przykładowo jak auto stoi w korku to przy ok 100 st. się włącza schładza silnik do ok 90 - 95 st. i się wyłącza. Brak reakcji wentylatora jest na przycisk od klimatyzacji.

    0
  • Pomocny post
    #5 14 Sie 2012 08:42
    766630
    Użytkownik usunął konto  
  • #6 14 Sie 2012 15:39
    QamileQ
    Poziom 13  

    Zapłaciłem tylko za wymienione części. Najdziwniejsze jest, że wentylator jest jeden co mnie zdziwiło bo w starym zx-ie miałem 2 ale tam klima nie chodziła z innego powodu. Poszukam jakichś schematów budowy klimy, ile powinno być wiatraków i gdzie znajduje się presostat. Pytanie jak sprawdzić drożność układu? Ilość czynnika jest ustawiana na urządzeniu więc raczej wykluczam błąd bo kilka innych samochodów tam "nabijałem" i było w prządku. Zawór rozprężny wymieniony.

    0
  • #7 20 Sie 2012 20:20
    QamileQ
    Poziom 13  

    Presostat wymieniony. Zauważyłem brak jakiejkolwiek reakcji wiatraka nawet po rozgrzaniu silnika do prawie 110 stopni. Jak sprawdzić działanie wiatraka?

    0
  • #8 25 Sie 2012 19:51
    daro131313
    Poziom 13  

    Jakie jst niskie cisnienie?

    0
  • #9 25 Sie 2012 21:36
    mateuszTYGRYS
    Poziom 15  

    sprawdz instalacje czemu wentylator przy takiej temp. sie nie włączył jak tego nie naprawisz to odpuść se klime bo przegrzejesz motor

    0
  • #10 26 Sie 2012 09:03
    przemek1982-25
    Poziom 18  

    ztym co sie spotkalem to wentylatory powinienes miec 2 zadko spotykany jest jeden ale to w lifcie i jest z modulem ,

    0
  • #11 26 Sie 2012 12:35
    766630
    Użytkownik usunął konto  
  Szukaj w 5mln produktów