Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Skoda Octavia II - Dopasowanie wiązki elektrycznej

17 Sie 2012 11:56 4818 9
  • Poziom 17  
    Orientujecie się czy do Octavii II 2005r. 1.9TDi BJB podejdzie wiązka z Octavii II podobno po lifcie 2008r. ?? Silnik także 1.9TDi jednak sprzedawca nie wie jaki miał symbol. Pozdrawiam.
  • Specjalista grupy V.A.G.
    Jak sprzedawca nie wie, to skąd my mamy wiedzieć.
    1.9 TDI w tych octaviach miały DPF, inne nie miały.
    Miały elektryczną przepustnicą, inne nie miały.
    Co najmniej tyle jest różnic.
  • Poziom 27  
    Na pewno będą problemy z tylnymi drzwiami. W starej wszystkie drzwi były po canie, w nowszych przednie a tył komunikuje się na czymś typu 1wire.

    Dodano po 35 [sekundy]:

    Chyba że mówisz tylko o części silnika ;P
  • Poziom 17  
    Dzięki za odpowiedzi. Chodzi o wiązke na cały samochód oraz silnik, autko jest odzyskane po kradzieży no i własnie brakuje mu wiązek el. Nie posiada DPFa, a przepustnica sterowana podcisnieniem. Obecnie zamontowałem wiązke z 2006r. z kombi. Sterownik silnika nie widzi czujnika doładowania oraz temp zasysanego powietrza, brakuje mu tez 2 czujnika temp płynu chłodniczego. ABS wywala błąd V64-przerwa w zasilaniu i brak tylnego prawego czujnika predkosci. Generalnie dzis dowiedziałem sie ze wystepuja 2 rodzaje wiązki kabinowej w tych skodach, a ja zamontowałem inną niz oryginalnie była w tym autku.
    Na obrazku jest skrzynka bezpieczników wiązki jaka była w autku. Obecnie zamontowałem wersje z skrzynka taka jaka wystepuje zazwyczaj w passatach 3C.
    Skoda Octavia II - Dopasowanie wiązki elektrycznej[/url]

    Dodano po 1 [minuty]:
  • Poziom 27  
    Później jeszcze fotele grzane itp typ klimy, najlepiej znaleźć od razu odpowiednia wiązkę przepłacić nawet, bo z taka wiązka to się fajnie robi jak w lego.

    a 2006 to zależy jaki miesiąc. Ja to poznaje po przewodach do tylnych drzwi. Jak nie ma cana a jest fioletowy z zółtym to nowy typ.

    Dodano po 51 [sekundy]:

    no chyba że masz korby ;)
  • Poziom 17  
    Problem w tym ze nie znalazlem jeszcze pasujacej wiązki, klientowi sie spieszy więc może wykombinuje cos z obecnej.
    Orientujecie się jak podpiąć włącznik hamowania przy pedale do instalacji z włącznikiem na pompie hamulcowej?
  • Poziom 27  
    No tylko aby nie okazało się że wyjdzie całkiem na odwrót. Napisz mi dokładnie jaki to rok i jakie wyposażenie. Jaki typ auta. sedan kombi etc.
  • Poziom 17  
    Octavia II 2005r. 1.9TDi BJB 105KM Bez DPFa. Sedan, klimatronik, 4xel szyba, el lusterka, parktronik tył, skrzynia manualna, przepustnica oraz egr sterowane podcisnieniem, włącznik swiatła stop przy pedale.
  • Poziom 9  
    I jak, udało Ci sie ogarnąć tą wiązke?? Jak poradziłeś sobie z włącznikiem stopu? Jakis czas temu ubierałem w wiązke Gofa V po powodzi no i właśnie przez ten cholerny przełącznik pedału hamulca poddałem się, a autko 2 miesiące czekało na odpowiednią wiązke bo nigdzie nie mogłem takiej dostać. Miałem tam identyczna sytuacje jak u Ciebie, przełącznik oryginalnie zamontowany na pedale, a wiązka pochodziła z wersji z czujnikiem na pompie hamulcowej. Wywaliłem starą pompe i zamontowałem ta z czujnikiem jednak nic to nie pomogło, stop nadal nieustannie swiecil po włączeniu zapłonu, paranoja jakaś :|
  • Poziom 17  
    Generalnie to mam jeszcze brak zasilania na klimatronik i pozostały do podłączenia tylne szybki i parktroniki. Co do przełącznika hamulców mam tak samo jak Ty - stop świeci ciągle po załączeniu zapłonu, nie wazne czy czujnik wpiety czy nie, załączony czy rozłączony. Również podmieniłem pompe hamulcową no i dalej lipa - światła w ogóle nie reagują na naciskanie pedału. Nie wiem czy to wina instalacji czy cos przeoczyłem. Może ktos juz przerabiał ten temat i zechce podzielić się jakimiś wskazówkami??