Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Problem z Satel Integra 64 oraz Bosch BPR2-wp12 nie świeci led, czujka działa

19 Sie 2012 14:13 2574 4
  • Poziom 38  
    Cześć, mam alarm Satel Integra 64, do niego czujniki BPR12-WP12, oczywiście w czujnikach mam przekręcone pokrętło LED na ON, część czujników sygnalizuje LEDem wzbudzenie czujnika, a część nie, jakiś pomysł dlaczego? Czujniki zasilone z centralki jest ich w sumie 11, problem jest z 3 czujkami, oczywiście działają one normalnie, wzbudzają alarm w przypadku wykrycia ruchu. Są podłączone w konfiguracji 2EOL jak mnie pamięć nie myli NC (w każdym bądź razie dobrze działają i na sabotaż i na pobudzenie).

    Jakiś pomysł dlaczego część może nie świecić?

    Łukasz.
  • Poziom 37  
    Sprawdź zasilanie czujek e zworki diody w nich.
  • Poziom 38  
    Zasilanie musi być (logika?) skoro działają dobrze... Chyba, że o czymś nie wiem...
    Nie ma w środku zworek, są pokrętła On OFF.

    Łukasz.
  • Poziom 11  
    Sprawdziłeś pokrętła? Ja też myślałem, że zostawiłem na on a były na off. Domyślnie led jest włączony a wyłączona strefa detekcji pod czujnikiem. Innej możliwości nie widzę jak padnięte diody. Ewentualnie zrób ręcznie zworę. Czujnik łatwo się rozbiera na części pierwsze :)
  • Poziom 38  
    No właśnie, pokrętła sprawdził, nawet specjalnie je ściągnąłem na dół (przody) i zerknąłem. Co ciekawe zamieniłem dwie miejscami -> powiedzmy że miejsce nr 1 dioda świeci, miejsce nr2 dioda nie świeci. No to zamieniłem miejscami przody czujek... obie przestały świecić... wróciłem tak jak było początkowo i 1 po jakichś 40 minutach zaczęła się świecić dopiero... jakieś magiczne to jest, obie czujki podpięte tym samym kablem(ten sam typ oczywiście) prosto do centralki... Czujki są oboko siebie więc długość kabla ta sama...

    Łukasz.