Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Simson s50 - zalewa się na wolnych obrotach

20 Sie 2012 21:59 2652 4
  • Poziom 7  
    Witam! Pisze ponieważ mam owy problem niedawno kupiłem simka s50 wyremontowanem go i chodził idealnie ale po jakimś czasie cos mu się poprzestawialo i ciągle się zalewa jak odpalić na wysokich obrotach chodzi elegancko a jak spadną to się zalewa i gaśnie a nieraz nie odpala bo od razu się zalewa ciągle szukam na forach co to może być robie to i dalej to samo mowie od razu co robiłem:igliva była przedstawiają na każdy sposób, gaznik wyczyszczony,plywak caly,blaszki na plywaku ustawione tak jak powinny być czyli 32.5mm i 28mm nie wciskajac cycka na
    zaworze iglicowym, symeringi na wale cale,zapłon ustawiony dobrze 1.08mm przed całkowitym dojście tloka do gory,świeca dobra Iskra fioletowa pali na brazowo przerwa na świecy 0,04mm, cewka dobra, kondensator Dobry,gaznik wyregulowany
    prawidłowo poziom paliwa jest do takiego cycka wewnątrz komory plywakowej co to mogło się stać ze on się i tak zalewa czy to juz się gaznik zuzyl czy może to coś z zaplonem czy co?dodam że to gaznik 16n1-5 pomóżcie Proszę bo juz nic na forach nie ma co bym mógł zrobić jak by ktoś był tak łaskawie i pomógł byłbym wdzieczny z góry dzięki
  • Poziom 9  
    Jesli na wysokich obrotach dziala poprawnie a na niskich go zalewa to moze byc zle wyregulowany zaplon. Sprawdz czy masz odpowiednia przerwe na platynkach? Niewiem czy w tym modelu bylo ssanie, jesli tak to sprawdz czy nie masz go zalaczonego caly czas. Pozatym regulacja gaznika. To ze wyczyszczony chocby niewiem jak dokladnie nie znaczy ze bedzie dzialal prawidlowo bez odpowiedniej regulacji.
  • Poziom 7  
    A czym można sprawdzić czy przerwa jest prawidłowa dodam że nie mam szczelinomierza czy można czymś innym to zrobić? Chciałem jeszcze zapytać jak mógł bym wyprostowac plywak bo trochę jest pogiety a narazie nie mam funduszy na nowy i trochę wytarta jest iglica czy to może być przyczyną tego zalewania?a linka od ssania jest luźna tak jak powinna być i gumka też jest ok

    Dodano po 2 [godziny] 31 [minuty]:

    Zrobiłem ta przerwę tak jak powinna być i nic dalej to samo ja juz nie mam pojęcia co mu jest
  • Poziom 10  
    zakładam że mieszanka paliwa dobra
    próbowałeś zmieniać świece? Czasem nawet nowa nie działa prawidłowo raz spotkałem się z takim przypadkiem. Gdy się nagrzeje to przerywa
    przejrzyj styki(przerywacz) bo zakładam że je masz czy są odpowiednio ustawione ewentualnie przeczyść
    skąd wiesz że gaźnik jest wyregulowany prawidłowo? są jakieś reakcje jeśli kręcisz śrubkami?
    ssanie jeśli masz to oddaje?
  • Poziom 7  
    W końcu wiem co mu było:-D wystarczyło przyspieszyć zapłon i pali od pierwszego na zimnym bez ssania a ustawiłem go na 3mm a nie tak jak powinno być 1,5 mm-1,8mm teraz juz będę wiedział co zrobić jak znów tak się będzie działo... problem rozwiązany wiec zamykam temat dzięki za pomoc pozdrawiam :-)