Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Europejski lider sprzedaży techniki i elektroniki.
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Nokia 6100/3100 po 30 sek OFF

7aro 22 Sty 2005 15:57 818 7
  • #1 22 Sty 2005 15:57
    7aro
    Poziom 10  

    Witam
    Mam dwa telefony jak w tytule
    Obydwa z tą sama usterką o ile historii n3100 nie znam to n6100 przestała działać sama od siebie.
    Po flash’owaniu (Griffin’em) telefony się wyłączają po 30 sek (dokładnie po 30 sek).
    Telefony uruchamiają się prawidłowo, meldują do sieci można wszystkie operacje robić, ale przez 30 sek.
    Jak się podepnie ładowarkę to też po 30 sek przestaje ładować i po chwili znów pojawia się pasek na wyświetlaczu od ładowanie i tak w kółko.

    Może ktoś miał już taki przypadek, bo na forum nic nie znalazłem

    0 7
  • #2 22 Sty 2005 17:57
    mietas007
    Poziom 12  

    a ponowne flashowanie nic nie daje?? czy nie probowales??

    0
  • #3 22 Sty 2005 18:00
    [ DoctoR ]
    Poziom 15  

    sprawdz jaki jest IMEI

    0
  • #4 23 Sty 2005 15:38
    7aro
    Poziom 10  

    Flash nic nie daje, (flashe robione griffinem), numery imei są ok tzn takie jak na naklejkach

    0
  • #5 23 Sty 2005 17:02
    dzuli
    Poziom 15  

    To ze IMEI jest normalny a nie wyskakuja same znaki ??????????????? to nie wyklucza uszkodzenia ukladu UEM na co bym postawil...

    0
  • #6 23 Sty 2005 20:02
    dyziek@
    VIP Zasłużony dla elektroda

    sprobuj jeszcze wygrzac cala plytke

    0
  • #7 23 Sty 2005 23:29
    seweryn
    Poziom 15  

    Czy przy fleszowaniu nie uszkodziłeś produkt code??

    0
  • #8 02 Lut 2005 18:57
    7aro
    Poziom 10  

    Flash zrobiony jak zawsze i nie było problemów w trakcie, grzanie płyty też nic nie daje, zastanawia mnie że obydwa telefony mają dokładnie ten sam problem w jednym przypadku przestała działać sama od siebie doczytałem na forum, że te modele "tak czasem mają" i wystarczy zrobić flash co też uczyniłem i wtedy pojawił się w/w problem sprawy softu raczej wykluczam (ale mogę się mylić). Myślałem o jakimś kondensatorze który sie rozładowuje przez 30s i robi jakiś problem co powoduje wyłączenie lecz nie znalazłem nic co by sugerowało uszkodzenie

    0
TME logo Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME
TME Logo