Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

SMART FORTWO - BŁĘDY NIE ODPALA

22 Sie 2012 10:35 5499 9
  • Poziom 8  
    Potzrebna pomoc, smart fortwo 1.0 benzyna 2008 r. 71 kM , sam nie odpala po dia gnozie jest sporo błędów , SKRZYNIA P1800,P0805,P1901,P1904,U0122,U0100, SILNIK P0318 , P0805, -ESP C1323, C 1021, C1316 ,AKTYWNY SYSTEM SERWISOWY U1108 , U1102 , U1112, U1113 , B1720 , B1728 , B1721,zaznaczam że po wykasowaniu błędy pojawiają się z powrotem na tablicy palą się tzry kreski i klucz bębę wdzięczny za pomoc może ktoś ma kody błędów do tego smerfa .
  • Poziom 29  
    W aucie było coś naprawiane, wymieniane?
    Posiada jakieś dodatkowe zabezpieczenie?
  • Użytkownik usunął konto  
  • Poziom 8  
    Nie było nic naprawiane , przyjechał do mnie na lawecie,domyślam się że może być zablokowany sterownik w tym problem że coś to spowodowało i dlatego potrzebuję pomocy w odczytaniu błłędów bo do smerfa ich nie mam .
  • Użytkownik usunął konto  
  • Poziom 8  
    No to widzę że mam problem , CDIF2 i X431 nie radzą sobie z tym
  • Użytkownik usunął konto  
  • Poziom 8  
    Zaraz spróbuję jeszce raz i dam znać .

    Dodano po 1 [godziny] 42 [minuty]:

    Robiłem poprzez wtyczkę canbus i -16c , A klasa 160 i nic być może robię coś nie tak .
  • Użytkownik usunął konto  
  • Poziom 8  
    Chyba nic z tego -16 gdzieś posiałem a super 16 w komplecie nie miałem musiałbym dokupić.