Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Polonez Caro - "wybija" wode

Daniel_GSM 22 Sty 2005 21:46 6213 21
  • #1 22 Sty 2005 21:46
    Daniel_GSM
    Poziom 25  

    Jak w temacie - auto z 1997 roku - chłodnica z dwoma wentylatorami - zdrazylo mi sie to 2 razy ale dzisiaj to juz byla przesada.
    Opisuje sytuacje - jechalem z pracy do domu - silnik osiagnal prawie 70 stopni - wysiadam a pod maska cos bulgocze - otworzylem maske a tam w okolicach zbiorniczka wyrownawczego i pod nim mokro i paruje... z pod auta ciekla goraca woda - w zbiorniczku ponad polowa plynu - olalem sprawe.
    Dzsiaj to samo - z pracy do domu - silnik okolo 70 stopni - gasze a pod maska bulgocze - znow wybila woda - w zbiorniczku polowa.
    Odczekalem chwile i pojechalem dalej - po okolo 1 km temperatura z 70 nagle zaczela rosnac, kopci z pod maski jak cholera - temp silnika nagle wzrosla do okolo 110 stopni - zjechalem na pobocze, otwieram maske pelno pary i wody pod maska - w zbiorniczku pusto !! - naciskam grubego weza od chlodnicy do termostatu - pusty !!
    Nalalem wody odpalilem silnik zeby zobaczyc co sie dzieje i ... bylo ok - wentylator wlaczyl sie przy okolo 90 stopni - zrobilem okolo 60 km i nadal wszystko ok - dolalem tylko koncentratu zeby nie zamarzla woda i jest ok.
    Co sie stalo? musze to naprawic bo nie chce zrypac silnika i ciagle kupowac plyn :(
    Dodatkowe info ktore moze cos pomoze:
    1. w srodku kabiny grzeje
    2. to chyba nie wina wentylatora bo... wybija mi tez przy 70 stopniach
    3. czy to mozliwe zeby claa woda - no prawie cala wyleciala korkiem od zbiornika wyrownawczego?

    Pomozcie cos...
    W zbiorniczku woda nie bulgocze - tzn nie ida bomble - uszczelka pod glowica nowa - olej czysty - brak oznakow wody!

    0 21
  • #2 22 Sty 2005 22:18
    tarom
    Poziom 12  

    Najprawdopodobniej masz uszkodzony -zacinający się termostat.

    0
  • #3 22 Sty 2005 22:21
    Daniel_GSM
    Poziom 25  

    moge usunac ten termostat zeby obieg byl caly czas "wlaczony"? jeszcze jedno - wtedy kiedy temp wody wzrosla mi do 110 stopni wentylator sie nie wlaczyl - pozniej jak uzupelnilem braki woda i nagrzalem silnik wlacza sie przy 90 stopniach - ale tak jak pisalem wczesniej - to na pewno nie jest wina wentylatora - poniewaz wybilo mi wode przy 70 a wtedy wentylator nie ma nic do rzeczy. Piszesz ze to termostat - a czy moze to byc spowodowane zapowietrzonym ukladem ? jesli tak to dlaczego sie zapowietrza? i jak go odpowietrzyc?

    0
  • #4 22 Sty 2005 22:22
    hacckker
    Poziom 18  

    badz uszczelka pod glowica

    0
  • #5 22 Sty 2005 22:25
    Daniel_GSM
    Poziom 25  

    uszczelka byla robiona jakis miesiac temu - ale w razie "w" prosze o wskazowki jak sprawdzic czy to uszczelka - wczesniej mi wybijalo wode ale w zbiorniczku tak bulgotalo jakby dolnym wezem ktos wdmuchiwal powietrze z kompresora - wtedy mechanik stwierdzil uszkodzona uszczelke i przedmuchy - teraz nic nie bulgocze - jak sprawdzic czy uszczelka jest ok?

    0
  • #6 22 Sty 2005 22:30
    tarom
    Poziom 12  

    Spróbój wyjąć termostat wtedy sprawdzisz czy płyn ma obieg przez chłodnicę. Wentylator nie włączył się bo czujnik który go załancza znajduje się w chłodnicy.Może być tez niedokładnie odpowietrzony układ chłodzenia.

    0
  • #7 22 Sty 2005 22:32
    Daniel_GSM
    Poziom 25  

    wiec musi sie zapowietrzac samoczynnie - bo tak jak pisalem wyzej - przejade 2 km po dluzszym postoju i przy 70 stopniach wybije a czasem zrobie okolo 60 km - temp czasem rosnie do 90 i nic sie nie dzieje... jak odpowietrzyc uklad? czemu sie zapowietrza? jak sprawdzic uszczelke pod glowica?

    2
  • #8 22 Sty 2005 22:55
    tarom
    Poziom 12  

    Uszkodzenie uszczelki objawia się m.in wydostającymi się pęcherzykami spalin przez zbiornik wyrównawczy, osadzaniem się" kożucha " na korku wlewu oleju, ppodniesieniem się stanu oleju. Przyczyną zapowietrzania jest jakaś nieszczelność w górnej części układu może być chłodnicy .

    0
  • #9 22 Sty 2005 23:08
    Doktorr
    Poziom 34  

    Układ chłodzenia w polonezie odpowietrza się przez
    wykręcenie czujnika teęperatury płynu, lub ściągnięcie cienkiego przewodu, łączącego obudowę termostatu z kolektorem ssącym.Następnie zalewamy układ do czasu aż z powstałego otworu wypłynie ciecz chłodząca.

    0
  • #10 23 Sty 2005 19:06
    gracus7
    Poziom 26  

    miałem podobną sytuację w golfie II ! wywalało wodę węże puchły i temperatura skakała. wymieniłem dwie głowice trzy uszczelki, termostat,czujnik temperatury i chłodnicę!!! i nic!!!!!
    a co się okazało USZKODZONY KOREK WLEWU PŁYNU!!! za 5zł

    1
  • #11 23 Sty 2005 19:21
    emeryt
    Poziom 21  

    Polonez Atu.. identyczna sytuacja - diagnoza - uszczelak pod głowicą.. po wymianie spokój.. wal do warsztatu i wymieniaj.. szkoda silnika.

    0
  • #13 23 Sty 2005 19:40
    Darkerek
    Poziom 11  

    Witam!
    A moim zdaniem zbiorniczek płynu chłodzącego jest do wymiany. Jest pęknięty lub się rozkleił. Po osiągnięciu przez silnik temp. ok.70 stopni się rozszczelnia i wywala wodę oraz się zapowietrza. Ot cała sprawa. Koszt zbiorniczka to jakieś 26 zł. Uszczelki pod głowicą też tylko roboty więcej za którą trzeba zapłacić. Decyduj sam. Ja stawiam na zbiorniczek.
    Pozdro.
    PS. Nie pierwszy przypadek i nie ostatni. Zbiorniczek jest klejony klejami Henkela tak jak wlew paliwa do Atu, który się rozp... po ok. pół roku, a w aucie wali paliwem bardziej niż na stacji benzynowej. Kicha na maxa.
    Pozdro.

    0
  • #14 23 Sty 2005 20:06
    Maciej B
    Poziom 14  

    Witam!
    Doradzam wymianę zbiorniczka, lub samego korka.
    Brak ciśnienia w układzie chłodzenia może powodować gotowanie się wody. Pod ciśnieniem woda się nie zagotuje. Miałem tak w golfie. Wymieniałem termostaty na coraz zimniejsze (szybkość otwierania się). Wymieniłem w końcu zbiornik i korek i był spokój.

    0
  • #15 23 Sty 2005 22:16
    radziu2
    Poziom 2  

    Sa dwie mozliwosci termostat lub uszczelka pod głowica sprubuj termostat . Jeszcze sprawdz czy odpowietrzniki nie sa pozapychane .

    0
  • #16 23 Sty 2005 22:42
    Daniel_GSM
    Poziom 25  

    Uszczelka była wymieniana jak pisalem wyzej - w zbiorniczku nie ma pecherzykow spalin tak jak mialem kiedys przed wymiana uszczelki, oleju nie przybywa - korek czysty. Najlepsze jest to ze dzisiaj znow zrobilem 60 km i jest ok - byc moze zawiesil sie termostat - teraz dziala prawidlowo - przy okolo 80 stopniach mi otwiera bo: rurka od termostatu do chlodnicy robi sie ciepla i na wskazniku temp widac taki nagly spadek - tzn temp okolo 80 stopni i nagle spada do okolo 65 - 70. jesli to by byl termostat i co jakis czas by sie zawieszal to ciezko go bedzie sprawdzic. Znalazlem jeszcze cos - u gory chlodnicy jest bialy nalot a pod chlodnica troszke mokro - byc moze jest jakas dziurka i sie uklad zapowietrza - mozliwe ze okresowo by sie zapowietrzal?

    0
  • #17 24 Sty 2005 00:10
    cobraa
    Poziom 27  

    sprawdzic testerem do kontroli uszczelki pod glowica czy cos pokazuje jezeli tak to jest pekniecie bloku lub glowicy. Sprawdzic termostat ale malo prawdopodobne. Ewentualnie cos gdzies jest niedrozne czyli sa jakies opory w przeplywie wody np nagrzewnica chlodnica itp itd.

    0
  • #18 25 Lut 2005 15:01
    misiotaki
    Poziom 10  

    Witam, miałem to samo w swoim poldku kombi. Kupiłem go z przebiegiem 47 000 km fajnie chodził ale co mnie denerwowało to co jakiś czas wywalało mi wodę przez korek zbiornika wyrównawczego, niedużo, nawet się nie przegrzewał ale jednak co jakiś czas musiałem dolewać. Gdzie ja niejeździłem, wiele mądrości wysłuchałem a to wymienić termostat, a to chłodnica zapchana, korek wyrównaczy itp itd. Problem gnębił mnie przez około 20000 km i co dziwne ani sie nie pogarszało ani nie polepszało w między czasie przerobiłem korek ze zbiorniczka wyrównawczego na niższe ciśnienie ( wymieniłem sprężynę na słabsza) bo zauważyłem że przy słabszej spręzynie ciśnienie jest oddawane równomiernie i nie wywala wody. Kidys przez przybadek zajrzałem do książki serwisowej poprzedniego właściciela i zauważyłem wpis że na gwarancji wymieniono zbiorniczek wyrównawczy ( rozerwało go). To mi dało do myslenia, kupiłem uszczelkę i rozbebeszyłem silnik. Co sie okazało? Otóż miedzy komora czwartego cylindra a kanałem wodnym pekł dokładnie naśrodku pierścień metalowy uszczelki, pęknięcie było tak małe że praktycznie niedostrzegalne. Wymieniłem uszczelkę na miejsce wrócił oryginalny korek zbiorniczka i spokój. Do czasu. Po około 40 tyś km powtórka z rozrywki. Zacząłem nabierac pewności że mam krzywą głowice, zatanawiałem sie czy czasem jej nie splanować ale......
    Z ciekawości zadzwoniłem do OBR-u w FSO i nieoficjalnie dowiedziałem się że wychodziła partia Poldków z wadliwymi i głowicami i blokami ale jestem po gwarancji więc kropka. Nie pozostało mi nic innego jak założyć nowa uszczelkę i dociagnąć ją na chybił trafił bez klucza dynamometrycznego i jak na razie chodzi. A teraz parę porad:
    - jeżeli pękają zbiorniczki w waszych samochodach nie sugerujcie sie opinia sprzedawcy że sa wadliwe, wcale tak nie musi być, jezeli wzrost ciśnienia jest spowodowany przez uszczelke to poprostu korek nie daje rady oddac ciśnienia i cierpi zbiornik
    - jeżeli macie taki objaw jak częste wybijanie płynu popuście poprostu zbiorniczek i zobaczcie co sie dalej dzieje. jeżeli uszczelka puszcza minimalnie to popma równomiernie będzie wyciskac spaliny nie wywalając płynu ale nie radze tak dłużej jeździć.
    -niech wam czasem przy poldkach z wtryskiem nie przyjdzie planowac (frezowac) głowicy- te samochody mają całkowicie elektroniczny układ zapłonowy, zmienicie stopień spręzania i będziecie mieli powyżej 4000 obrotów spalanie stukowe a tam nie ma apratu zapłonowego żeby zmienić kąt zapłonu, no chyba że macie mądrego elektronika który wam zmieni mapy w komputerze,albo znacie kogoś kto dorabia uszczelki na wymiar, ja radziłbym dac sprawdzic głowice i ewentualnie założyć nową, gorzej jak blok będzie krzywy co tez sie zdarza.
    - pamietajcie że termostaty do poldków wielopunktowych maja iina temperaturę otwarcia - to dlatych którzy martwią sie niską temperaturą różnica nqaprawde jest w pracy komputera Pozdrawiam miś

    0
  • #19 25 Lut 2005 23:38
    krisu
    Poziom 12  

    Witam, z opoisu wynika że jednak masz uszkodzoną uszczelke pod głowicą to że uszczelka była wymieniana miesiąc temu nie świadczy o tym że jest dobra, z poldkami mam do czynienia na codzień i często jest tak że ktoś wymienia uszczelke a nie sprawdza czy głowica jest prosta. Co do kolegi "misiotaki" to może i ma racje z tym planowaniem głowicy, ale problem pojawia się chyba w polonezach na wielopunktowym wtrysku a z tego co wiem w 97r. nie było wielopunktowego wtrysku tylko jednopunktowy BOSCH. Robilem już kilka takich włącznie z planowaniem głowicy i chodzą bez problemów, wcześniej oczywiście też ktoś wymieniał uszczelke ale nie sprawdził głowicy i problem wracał. Nie wykluczone że jest pęknięta głowica lub blok silnika, dodam że jeszcze się nie spotkałem z pekniętym blokiem, a głowica była tylko w jednym przypadku na około 20

    0
  • #20 26 Lut 2005 08:25
    misiotaki
    Poziom 10  

    Co do kolegi "misiotaki" to może i ma racje z tym planowaniem głowicy, ale problem pojawia się chyba w polonezach na wielopunktowym wtrysku a z tego co wiem w 97r. nie było wielopunktowego wtrysku tylko jednopunktowy BOSCH.
    Pewnie przedmówca ma rację, jeżdżę tylko wielopunktem. Natomiast co do samego mechanizmu ubytku wody to uważam że raczej będzie to uszczelka, miałem identyczne objawy. Także wariował mi czujnik włącznika wentylatora-dzieje sie chyba tak dlatego iż przy wysokich obrotach i pod obciążeniem ciśnienie pracy w cylindrach rośnie drastycznie ( bogatsza mieszanka) więc wtedy znajdzie ujście przez uszczelkę, dgy nazbiera się w głowicy robi sie poprostu poduszka powietrzna dlatego pomimo tego iż temperatura w bloku jest wysoka to czujnik będzie wariował ponieważ jet w obrębie poduszki powietrznejktóra jednak nie oodaje mu pełnej informacji o temperaturze silnika. U mnie wode wywalało przez dolny przewód więc w momencie gdy praktycznie cały silnik był już zapowietrzony. Ryzykowne dla głowicy-można ja przegrzać.. Uważam że gdyby był pęknięty blok lub głowica to ciśnienie uchodziłoby równomiernie i przy niskich i przy wysokich obrotach. Jezeli tylko przy wysokich i z obciązeniem stawiam raczej na uszczelkę z lokalizacją na przebicie między czwartą komorą a kanałem wodnym. Trzeba pamiętac o tym że protoplasta tego silnika jest model o pojemności 1500 a co za tym idzie mniejsza srednica cylindrów itp , ma to jakis wpływ jednak na wytrzymałość uszczelki. Pozatym jakby nie było czwarty cylinder jest najdalej od wejścia z chłodnicy a co za tym idzie pracuje w najbardziej obciązonych warunkach termicznych.

    0
  • #21 26 Lut 2005 10:34
    Slawek J
    Poziom 30  

    Nie demontuj czasem na stale termostatu , lepiej go wymien na nowy i sprawny bo bedziesz jezdzil z niedogrzanym silnikiem i go szybko zarzniesz.
    Ja uwazam ze jesli uszkodzona bylaby uszczelka pod glowica to albo bylo by to widac poprzez plyn w oleju a jesli uszkodzona bylaby uszczelka miedzy cylindrami to gdzies ta kompresja musialaby sie wydostawac, silnik by slabszy byl i nie rowno pracowal szczegolnie na wolnych obrotach. Bo chyba woda nie przedostawalaby sie do cylindrow bo mysle zeby to auto wogole nie jezdzilo.
    Sprawdz sobie najpierw termostat, sproboj go wymontowc i pojezdzic i wtedy zobaczysz czy sytuacja sie powtorzy.

    0
  • #22 26 Lut 2005 13:12
    Adam700
    Poziom 22  

    uszczelka pod glowica do wymiany

    0
  Szukaj w 5mln produktów