Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Whirlpool AWM 6081 - nie startuje

geniusm 25 Sie 2012 14:15 2298 5
  • #1 25 Sie 2012 14:15
    geniusm
    Poziom 26  

    Witam,

    Pralka od dłuższego czasu miała dzwine objawy ( złe wyliczanie czasu, w trakcie prania włączała się pauza itp ) ale generalnie jakoś prała. Dzisiaj już nie chce. Po wybraniu programu zegar zaczyna odliczać ale nic poza tym się nie dzieje. Po upływie kilku minut włącza się pompa i wywala błąd FH lub FA. Zawór wody sprawdziłem (FH), w dolnych partiach wody nie stwierdziłem (FA). Wcześniejsza losowość zdażeń sprawiła że sprawdziłem i programator i płytkę pod kątem zimnych lutów. Co jeszcze powinienem sprawdzić?

    0 5
  • Pomocny post
    #2 25 Sie 2012 14:24
    asdasd11
    Poziom 22  

    geniusm napisał:
    Co jeszcze powinienem sprawdzić?

    Komorę powietrzną hydrostatu.

    0
  • Pomocny post
    #3 28 Sie 2012 00:15
    stoper17
    Poziom 20  

    Tak jak poprzednik. Do zdemontowania kubek hydrostatu.

    0
  • #4 28 Sie 2012 10:23
    geniusm
    Poziom 26  

    Czy hydrostat to jest to samo co presostat?
    Bo faktycznie po jego sprawdzeniu i poprawieniu membrany pralka zaczełą ( jakkolwiek nie za pierwszym razem ) pracować poprawnie i od soboty uruchamia się bezproblemowo przy każdym praniu.

    0
  • Pomocny post
    #5 28 Sie 2012 13:46
    stoper17
    Poziom 20  

    kubek jest na zbiorniku do którego podłączony jest wężyk. W nim najczęściej zbiera się szlam itp.

    0
  • #6 11 Wrz 2012 16:03
    geniusm
    Poziom 26  

    Pralka jak narazie działa, poprawienie membrany widocznie pomogło...

    0