Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

vw polo 1.0mpi 2001 - niskie obroty

26 Sie 2012 10:54 3534 4
  • Poziom 10  
    witam, mam problem z wymienionym modelem. mianowicie problem w obrotach silnika - na biegu jałowym jest 680rpm, wiem że to za mało i powinno być mniej więcej 840rpm. samochód przy obciążeniu światłami i wentylatorem cały drży. przy przy-gazowaniu dławi się i przy początkowym ruszaniu. za to gdy na postoju ruszy się kierownicą to obroty się wzbudzają i jest 840rpm - czyli prawidłowo. podczas jazdy gdy jest zimny to gaśnie(każde skrzyżowanie). podejrzenie padło na przepustnicę - wymieniona - dalej to samo. błędów na kompie nie ma. co to może być? może ktoś z was miał taki przypadek?
  • Poziom 16  
    Posprawdzaj sobie wężyki podciśnieniowe, może któryś jest pęknięty.
  • Poziom 16  
    A zrobiłeś adaptacje tej przepustnicy ?
  • Poziom 10  
    wężyki dobre, przepustnica zaadaptowana
  • Poziom 14  
    Mam bardzo podobny problem (ten sam model - jak w temacie), po nagrzaniu obroty osiągają 680, a jak ruszę kierownicą to osiągają przy pełnym skręcie 880 jak odbiję kierownicę to spadają do 840 i tak już się utrzymują nawet 5 min - dłużej nie próbowałem. Jak wyłączę silnik i załączę to obroty osiągają ok 1000 i spadają po ok 5-10s do 680, po ruszeniu kierownicą jest jak wyżej napisałem. Silnik czasami gaśnie na wolnych obrotach np: na postoju na luzie, przy dojeździe do skrzyżowania, ruszeniu kierownicą na postoju - poprostu jest słaby. Po zgaśnięcu ciężko go odpalić. Błędów brak - oprócz zaworu EGR, który wyskakuje sporadycznie od dłuższego czasu - nie ma raczej z tym związku.
    - Przepustnica wyczyszczona wraz z potencjometrami 2 razy i adoptowana.
    - Czujnik położenia wału sprawdzony (mniej więcej częstotliwość pokrywa się z obrotami 1480Hz - 1500 obr. Po odpięciu tego czujnika (G28), autko z trudem, ale odpala i obroty są na 1000 (max do 3000) - wygląda, że to jest prawidłowo.
    - Zaworek odpowietrzania zbiornika paliwa podaje impulsowo opary na przepustnicę.

    Czy problem został rozwiązany i jak?
    Proszę o jakieś sugestie co ew. sprawdzić i jak.