Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

[Rozwiązano] Ponownie :( Proszę o sprawdzenie loga

meaner9 27 Sie 2012 15:30 564 5
  • #1 27 Sie 2012 15:30
    meaner9
    Poziom 9  

    Witam, mam znów problem, o godzienie 11 przeglądałem stronę www a konkretnie
    hidefninja.com i wszystko działało normalnie. Ale od godziny 13 mam problem ponieważ strona nie chce mi się załączyć...
    Mam komunikat "Nie uzyskano połączenia z serwerem"

    Na laptopie gdzie neta mam z routera strona także nie chce się włączyć.

    Natomiast strona działa napewno ponieważ mogę wejść na nią na komórce poprzez sieć komórkową. Oraz działa poprzez proxy a konkretnie poprzez proxyhideout.com

    Niewiem co się stało.

    Przesyłam log z OTL i Malwarebytes

    http://wklej.org/id/819429/
    http://wklej.org/id/819446/

    0 5
  • #3 27 Sie 2012 19:43
    meaner9
    Poziom 9  

    Przywracanie systemu nie działa
    Program też nic nie pomógł

    Dodano po 3 [godziny] 26 [minuty]:

    Ma ktoś jakiś pomysł ?, gdzieś czytałem, że jeśli coś zmieniają na serwerze stronki to u dostawcy neta to wychwytują po 24h

    0
  • #4 28 Sie 2012 13:30
    meaner9
    Poziom 9  

    nikt nie wie ?

    Dzisiaj spróbowałem pingować ale cały czas mam "Upłynął limit czasu żądania"
    Na innym komputerze od mojego dostawcy strona działa. Więc nie wiem

    Dzwoniłem na infolinie do dostawcy neta a tam mi kazali skontaktować się administratorem sieci.

    0
  • #5 29 Sie 2012 23:23
    Kolobos
    Spec od komputerów

    Odinstaluj Nortona i sprawdz ponownie.

    Do tego usun z dysku: C:\Documents and Settings\All Users\Dane aplikacji\529C544100055056575E49550CDF108C

    0
  • #6 09 Wrz 2018 21:29
    meaner9
    Poziom 9  

    problem po stronie dostarczyciela internetu

    0