Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Balixia 28FF - Kocioł nie podgrzewa wody bieżącej

omega_mind 29 Sie 2012 13:08 939 0
  • #1 29 Sie 2012 13:08
    omega_mind
    Poziom 8  

    Witam wszystkich

    Posiadam kocioł wiszący gazowy dwu funkcyjny BALIXIA 28FF - zasobnik wbudowany.
    Model z zamkniętą komorą spalania z obiegiem wymuszonym.
    Komin ma jakieś 1,0m długości/średnica 60mm i jest wmurowany w ścianę.

    Instrukcja PDF: http://cmserwis.pl/wp-content//Balixia-28-FF.pdf

    Na początku powiem, że nie znam się na piecach.

    Problem jest następujący:
    Piec nie uruchamia się, tzn. nie zapala się płomień, a co za tym idzie nie podgrzewa wody bieżącej - piec próbuje, próbuje, ale nic mu z tego nie wychodzi.

    Był u mnie serwisant i tak:
    1. czyścił piec,
    2. podniósł ciśnienie pieca, bo było za niskie(na czerwonej skali - manometru obiegu grzewczego) teraz jest ok tak około 1,5bar,
    3. wymienił presostat kontroli produktów spalania, tyle.

    To było jakiś tydzień temu i po wymianie presostatu, piec odpalał bez problemu - przez jakiś czas niestety. :/

    Później twierdził, że to może być problem z kominem(zatkany, może być jaki syf), ale to wyciągnięciu komina i kielicha wszystko jest w porządku, nic nie jest zatkane!

    Tak więc zmieniał na inny presostat, podłączał go i sprawdzał, sprawdzał wentylator - zaglądał do środka, coś tam odkręcał "zwężke wenturiego" - mówił, że to może być przyczyną wadliwego działania pieca, ale jednak raczej nie.

    I co po wielu próbach, z tego co zauważyłem metodą prób i błędów okazało się, że piec ma jakby za mało powietrza.
    Już tłumaczę o co mi chodzi:

    Tak, wiec nad zapalnikiem(w komorze) jest wentylator, która przy zamkniętej pokrywie(komorze spalania, tak się chyba pisze) uruchamia się, ale nie zapala płomienia. Pokrywa trzyma się, na 4 śrubach. Po odkręceniu tych 2 górnych śrub - wystarczy, że delikatnie odegnie się pokrywę (jak zrobi się małą szczelinę) - PIEC DZIAŁA OD RAZU I BEZ ZARZUTU! Ogień się zapala, woda jest podgrzewana i wszystko działa dobrze. Pieca teraz używam tylko w lecie i tylko to podgrzewania wody bieżącej.



    Dziś znowu był serwisant twierdził, że sprawdzał jaka "zwężka wenturiego" jest w tym wentylatorze co jest u mnie w piecu i powiedział że jest metalowa i nic z tym się nie dzieje. (podobno są 2 rodzaje plastikowa/metalowa)

    Dziś również w sumie nic nie zrobił, tylko odłączył jeden z wężyków, które lecą od wentylatora do presostatu, a dokładniej wężyk P2 który leci od "zwężki wenturiego" w wentylatorze. Zamknął pokrywę komory i piec działa - podgrzewa wodę bieżącą. Mimo to, nie rozwiązało to w pełni problemu.

    Serwisant twierdzi, że to wina wentylatora - koszt około 1000zł!?

    Teraz prosiłbym Panów o opinie, podpowiedzi, sugestie, co zrobić ,aby ten problem wyeliminować. Z jakiego powodu tak jest?

    Z góry dziękuję za odpowiedzi i pozdrawiam.

    0 0