Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Seat toledo 1.9tdi - Słabe przyśpieszenie, niska prędkość maksymalna

minas89 29 Aug 2012 17:12 5037 8
IGE-XAO
  • #1
    minas89
    Level 9  
    Witam,
    Mam problem z moim toledo 1.9tdi 90km rok 2000. Otóż bardzo ciężko się rozpędza. Trzeba się namęczyć żeby pojechał więcej niż 120km/h niezależnie od obciążenia. Aby pojechał 140 trzeba naprawdę dużo czasu. Czy to normalne przy tym silniku? Autem jeździ się mimo wszystko bardzo dobrze, mało pali itd ale od takiego silnika powinno się oczekiwać czegoś więcej, czy może się mylę? Są powody żeby sprawdzić to u mechanika?
  • IGE-XAO
  • #2
    tomrom1985
    Level 30  
    Ten silnik dobrze przyśpiesza i bez problemu osiąga prędkość 140km/h Warto podłączyć go pod vag. MOżliwe, że turbina nie działa właściwie.
  • IGE-XAO
  • #3
    herman1984
    Level 11  
    Po naciśnięciu gazu prawie od razu powinno być czuć kopa jakiego daje turbinka i do 170km/h bez problemu i w miarę szybko, potem już ciężej. Podłącz pod vag i zobacz jakie masz spaliny przy przyspieszaniu, staniu itp., czy nie dzieje się coś dziwnego. Pozdro
  • #4
    Strusiek1971
    Level 10  
    Miałem kilka dni temu podobną sytuację w Vectra 1,9 CDTI 150 KM, Okazało się że brał lewe powietrze przez klapy wirowe na kolektorze dolotowym. Bez podpięcia pod komputer nikt z fusów nie będzie wróżył. Wydaj te 50 zł i dowiesz się co 'zjada' Ci moc w silniku.
  • #5
    herman1984
    Level 11  
    W Vectrze te klapy to zmora, a komputer obowiązkowy
  • #6
    Sztomel
    Level 35  
    minas89, nie napisałeś jakie oznaczenie ma ten silnik - ALH czy AGR ale zanim podjedziesz na diagnostykę to samemu sprawdź w komorze silnika czy masz podłączoną wtyczkę do elektrozaworu regulującego ciśnienie doładowania N75 i/lub czujnika cisnienia doładowania G71. Jeśli od razu po rozruchu silnika i ruszeniu auto nie ma dynamiki to z pewnością jest otwarty obwód elektryczny ww. czujników. Gdzie są te czujniki znajdziesz w wyszukiwarce images.google.com wpisując w nią oznaczenia lub nazwy czujników.
  • #7
    minas89
    Level 9  
    Byłem na podłączeniu do komputera. Wyszedł tylko jeden błąd - czujnika temperatury paliwa. Kod błędu to 44A3. Czujnik w czasie rzeczywistym pokazywał temperaturę paliwa -6 stopni. Czy to może mieć związek z problemem niedostatecznej mocy? Gdzie znajduje się ten czujnik? I jaki jest koszt wymiany tego czujnika? Z góry dzięki za odpowiedzi.
  • #8
    carrot
    Moderator of Cars
    Quote:
    Byłem na podłączeniu do komputera. Wyszedł tylko jeden błąd

    A parametrów dynamicznych w gr 3, 8 i 11 to już nikt nie sprawdził....
    Nie sztuką kupić sobie vag-a, sztuką jest go używać
    A czujnik temp paliwa jest w pompie wtryskowej, ale nie jest to jego wina
  • #9
    autoas
    Level 42  
    minas89 wrote:
    Byłem na podłączeniu do komputera.

    W całej Polsce klienci są tacy sami, najpierw jadą do "czytaczy" kodów, a jak się wypstrykają z gotówki wtedy szukają fachowca....i wtedy opinia jak to fachowcy doją...