Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

elektrolux ENB3850 - agregat nie moze sie załaczyc

babun07 29 Sie 2012 18:07 2718 5
  • #1 29 Sie 2012 18:07
    babun07
    Poziom 8  

    Witam.Mam problem z lodówką elektrolux model ENB 3850.Lodówka daiałała bez problemów od nowosci ,az do wczoraj.Wyswietlacz migał na czerwono i piszczał sygnał.Właczanie nie pomagało,agregat tylko próbował zastartować,wyswietlacz dalej migał na czerwono+sygnał.Moze ktoś miał taki przypadek i łatwo dało sie usunąć usterkę.Lodówka ma około 5-6 lat wiec nie wiem czy bedzie miało sens naprawianie jej z duzym wkładem finansowym.Z góry dziekuje za fachową pomoc

    0 5
  • #2 29 Sie 2012 21:02
    zhudomel
    Specjalista AGD

    Wyłącz na np. 2 godz.. Jak sprężarka będzie zimna włącz. Jeżeli będzie to samo, to najprawdopodobniej uszkodzona sprężarka. Jest też niewielka szansa, że starter sprężarki uszkodzony, ale ustalić to może tylko na miejscu odpowiedni fachowiec.

    0
  • #3 29 Sie 2012 21:44
    babun07
    Poziom 8  

    wielkie dzieki za szybką pomoc.Spróbuje wymienić ten starter bo faktycznie jak go odłączyłem to smierdzi spalenizną.ZARYZYKUJE.Koszt niewielki a jak ruszy to bedzie radocha

    0
  • #4 10 Wrz 2012 23:50
    babun07
    Poziom 8  

    Witam ponownie.Po wymianie startera spreżarki lodówka ruszyła.Jest tylko mały problem.Okazuje sie ze agregat jest bardzo gorący ma około60-70st.Wydaje mi sie to chyba normalne bo wszystko co pracuje musi sie grzac.Nie wiem czy to normalne ze pojawia sie lekki szron na sciance lodówki(Lodówka była pusta temp.ca8st na wyswietlaczu).nie wiem czy wyswietlacz nie kłamie bo ustawiłem zamrazarke na -16st a po jakimś czasie na wyswietlaczu pokazuje sie -22st.Jak ja otwieram to mrugnie na ułamek sek.wyswietlacz(chyba jest to zwiazane z włacznikiem swiatła na panelu).Nie reaguje na właczanie;szybkiego chłodzenia; w zamrazarce i lodówce(czasmi sie wyłaczy i zaraz sama sie właczy).Nie wiem czy jest gaz w układzie ale jesli działa i chłodzi to chyba jest.Jak dla mnie to chyba bedzie temat elektryczny i chyba cały problem tkwi teraz w panelu sterowania.Chyba to w nim jest przyczyna złego funkcjonowania.

    0
  • #5 11 Wrz 2012 00:00
    zhudomel
    Specjalista AGD

    babun07 napisał:
    Nie wiem czy to normalne ze pojawia sie lekki szron na sciance lodówki
    Normalne.
    babun07 napisał:
    Nie reaguje na właczanie;szybkiego chłodzenia
    Skąd wiesz?

    0
  • #6 11 Wrz 2012 09:22
    babun07
    Poziom 8  

    Po wcisnieciu guzika od szybkiego mrozenia zawsze pojawiała sie ikonka od mrozenia zamrazarki lub po ponownym wcisnieciu szybkie schłodzenie lodówki(np po wsadzeniu do srodka wiekszej ilosci zakupów)Teraz tego nie ma albo trzeba próbować az zaskoczy.

    0