Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Opel Corsa C 1,2 - Niedziałający prędkościomierz

31 Sie 2012 09:28 8049 11
  • Poziom 14  
    Od pewnego czasu wskazówka prędkościomierza zaczęła wariować.
    Raz pokazywała prędkość raz nie. Były momenty, że przez cały dzień działała dobrze a nieraz w ogóle nie działa.
    Obecnie już nie działa.
    Przypuszczam uszkodzenie czujnika prędkości.
    Słyszałem że znajduje się w lewym kole.
    Możecie koledzy opisać gdzie dokładnie znajduje się owy czujnik, jak się do niego dobrać oraz ewentualnie sposób jego sprawdzenia. Za pewne jest tam jakiś halotron czy inny czujnik pola magnetycznego?
    Silnik benzyna 1229cm³, 59kW. Rok produkcji pojazdu 2005.
  • Spec od samochodów
    Brany z czujnika ABS na lewym kole diagnoza się kłania
  • Poziom 14  
    a czy tam jest czujnik indukcyjny czy halotron, bo doczytałem się w necie, że indukcyjny można sprawdzić omomierzem?
    Zastanawiam się.., skoro jest to również czujnik ABS to kontrolka ABSu powinna się palić a się nie pali.
    Czy może są tam dwa oddzielne obwody?
  • Poziom 24  
    Jest jeden obwód. Będzie czas na kontrolkę ABS. Sprawdź wtyczki najpierw.
  • Poziom 14  
    Wtyczka znajduje się pod maską, czy raczej zdjąć koło i tam jej poszukać?
  • Poziom 25  
    matroxi napisał:
    Wtyczka znajduje się pod maską, czy raczej zdjąć koło i tam jej poszukać?


    Na lewym kole, pod maską...:D
  • Poziom 14  
    bardzo "śmiszne", boki zrywam
  • Moderator Samochody
    ABS ma? Działa? Jeśli odpowiedź będzie 2 x tak to daruj sobie sprawdzanie czujników, bez testera diagnostycznego (po omacku) raczej nic nie zdziałasz.
  • Pomocny post
    Poziom 39  
    Zegar odjechał.
  • Poziom 14  
    Jutro sprawdzę działanie ABSu.
    Co znaczy "Zegar odjechał"?
  • Poziom 14  
    Sprawdziłem działanie ABS no i nie działa, tzn. kontrolka ABS gaśnie po zapaleniu silnika ale koła podczas hamowania wpadają w poślizg.
  • Poziom 14  
    Przyczyną był pęknięty przewód od czujnika, co ciekawe z wierzchu nie było widać przerwy dopiero po pomiarach wszystko wyszło na jaw.