Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Lampka serwisowa w Hilti.

michuszcze 02 Sep 2012 14:03 1554 9
  • #1
    michuszcze
    Level 17  
    Witam,wczoraj zapaliła mi się lampka serwisowa w TE-76 czy oznacza to konieczność wymiany szczotek czy to oznaka czegoś poważnego.
    pozdrawiam Michał
    Ethernet jednoparowy (SPE) - rozwiązania w przemyśle. Szkolenie 29.09.2021r. g. 11.00 Zarejestruj się za darmo
  • #2
    unitral
    User under supervision
    Problem z temperaturą, zbyt duży pobierany prąd, problem z kompresja, za duże luzy, zwarcie w stojanie ewentualnie okres między przeglądowy.
    W tej wersji lampkę zapala dosłownie wszystko co producent zamontował i wymyślił.
    Podczas gwarancji nie ma problemu, po są za to koszta.
  • #3
    michuszcze
    Level 17  
    No to kicha myślałem że wystarczy wymiana szczotek,oryginalne mają 26mm długości moje zaś tylko 13mm.
    Zobaczymy może zgaśnie hahaha
    pozdrawiam Michał
  • #4
    unitral
    User under supervision
    Raczej nie zgaśnie :)
  • #5
    PtasiorWro
    Level 27  
    Przegląd serwisowy i kasowanie chipa, zapraszam na pw
  • #6
    michuszcze
    Level 17  
    Wymieniłem szczotki lampka zgasła,poważnie.
  • #7
    unitral
    User under supervision
    Daj zdjęcie wyjętych szczotek.
    Bo coś to nie do uwierzenia.
  • #8
    michuszcze
    Level 17  
    Sam nie wierze, szczotki naj normalniejsze .
  • #9
    unitral
    User under supervision
    Chodziło mi raczej o stopień zużycia...
  • #10
    michuszcze
    Level 17  
    Wywaliłem je ale miały 13mm nówki , które kupiłem miały 26mm długości.