Elektroda.pl
Elektroda.pl
X
Sklep HeluKabel
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Komputer się nie uruchamia ale tylko w moim domu

04 Wrz 2012 14:47 1827 15
  • Poziom 10  
    Mam bardzo dziwny problem z komputerem, opisze to z grubsza

    Padla mi plyta gl. na szybkosci zorganizowalem inna abita z q6600, wlozylem grafike gigabyte gtx460, wszystko pieknie bralem plyte ram i proca z drugiej reki owy pan odpalil to na moich oczach slicznie dzialalo,
    przyjechalem do domu wlozylem podpialem zasilke calkiem niezla zreszta, chieftec 650w no i dupa blada, wciskam power komp startuje wiatraki itd po czym sam gasnie, znow odpala, znow gasnie i albo tak kilka razy albo sie wylaczy albo poprostu stanie w martwym punkcie z czrnym ekranem,
    a najlepsze w tym wszystkim jest to ze biore tego kompa do kolegi, jednego, drugiego i lata bez problemowo, bez zajakniecia sie uruchamia i stabilnie dziala :(
  • Sklep HeluKabel
  • Poziom 43  
    Gniazdko sieciowe uziemione?
    Sprawdź w łazience, kuchni czy komputer będzie działał.
  • Poziom 10  
    Nie mam pojecia czy jest uziemienie, bolec w tym gniazdku jest, w gniazdku wczesniej nie ma takze nie wiadomo czy w ogole podlaczony ten bolec,
    a to uziemienie ma az takie znaczenie? Bo wszystko inne do tego gniazdka podlaczone, tv, dwie konsole, dekoder, subwoofer, amplituner, monitor i wszystko dziala pieknie i jeszcze czasami laptop
  • Poziom 43  
    Odpalasz na stole czy w obudowie. Jak w obudowie to na stół i podkładka z gombki antystatycznej. Sprawdzić czy podpiołeś wszystkie wtyczki zasilania na płycie. Odepnij też wszystkie taśmy napędów i złącza USB.
  • Sklep HeluKabel
  • Poziom 43  
    Jeżeli komputer działa w innym mieszkaniu, a w Twoim nie to jest problem z instalacją.
    Sprawdzane na tym samym kablu zasilającym w innych mieszkaniach?
  • Poziom 10  
    Kabla zasilajacego nie bralem, byl kolegi
  • Poziom 43  
    ozik napisał:
    Bo wszystko inne do tego gniazdka podlaczone, tv, dwie konsole, dekoder, subwoofer, amplituner, monitor i wszystko dziala pieknie i jeszcze czasami laptop

    Tak więc problem może tkwić w przedłużaczu lub listwie przepięciowej.
    Podłączyłeś komputer bezpośrednio do gniazdka sieciowego?
  • Poziom 10  
    Musze to jeszcze posprawdzac, inne gniazdka, kabel itd.

    nie wiem czy jest sens wyciagac wszystko z kompa na stol z tego wzgledu ze bez wyciagania w innych mieszkaniach dziala
  • Poziom 20  
    A monitor sprawdziłeś? U kolegów podłączyłeś sam komp czy z monitorem? Winna może być instalacjia jak pisali koledzy ale też monitor.
  • Poziom 10  
    Monitor odpada, podlaczalem jeszcze do tv lcd i to samo, nic jade zaraz po nowy kabel zasilajacy jak nic nie da to chyba bede musial wezwac jakiegos dobrego elektryka
  • Poziom 10  
    Witam
    Uziemienie nic nie da to jest forma ochrony, gdy by napięcie się pojawiło na obudowie.
    Zmień kabel zasilający może jest wadliwy.
  • Poziom 35  
    Zmierz miernikiem napięcie w gniazdku ?
  • Poziom 10  
    Co do uziemienia to trzeciego kabla nie ma, jest zrobione zero, bolec do minusa podlaczony, cos takiego mi ojciec gadal,

    miernikiem zmierzony i jest ok 230-232,
    raz odpalil pare godzin temu i to by bylo na tyle
  • Poziom 10  
    Panowie sprawa wyglada nastepujaco, komp wlacza sie tak srednio raz na 4-5h, do pierwszego resetu badz wylaczenia, potem znow trzeba odczekac i startuje
  • Poziom 43  
    Sprawdzić stan kondensatorów na MOBO/w zasilaczu. Najlepiej sprawdzić zachowanie komputera na innym PSU.
  • Poziom 13  
    Sprawdz na tym kablu kolegi, komputer twojego kolegi działa u ciebie?