Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

WILO STAR Z15 - Pompa obiegowa przestała działać

robson75 11 Wrz 2012 10:59 13494 8
  • #1 11 Wrz 2012 10:59
    robson75
    Poziom 9  

    Witam
    Mam pompę cyrkulacyjną Wilo Star Z15 na 1/2 cala. Od nowości ma 3 lata. Przez 3 lata sprawowała się OK , z opcją wyłączania na noc (dodatkowym wyłącznikiem czasowym na 220V). Od wczoraj przestała pompować cieplłą wodę , pompka niby burczy po podłączeniu , ale ciepłej wody nie ma ( w kranach i tuż za pompką jest zimno).
    Czy da się naprawić ta pompę , czy niestety musze kupić nową (np. na allegro za ok. 350zł).
    pozdrawiam

    0 8
  • Pomocny post
    #2 13 Wrz 2012 22:06
    Bartek eDoradca WILO
    Poziom 10  

    Witam,
    Panie robson75, jednym z powodów nieodpowiedniej pracy pompy cyrkulacyjne w instalacji ciepłej wody użytkowej jest uszkodzenie wirnika pompy. Domowym rozwiązaniem problemu może się okazać zdjęcie pomp z rurociągu i wyczyszczenie przede wszystkim wirnika z osadu który mógł nagromadzić się w instalacji (stąd głośna praca pompy i zacieranie silnika).
    Jeżeli jednak po oczyszczeniu pompa dalej nie będzie pracowała należy wymienić urządzenie. Istnieje możliwość zakupu elementu silnika z wirnikiem natomiast w porównaniu z kosztem zakupu nowej pompy może się to okazać gorszym rozwiązaniem pod względem ekonomicznym.
    Gdyby zdecydował się Pan zakupić nową pompę stanowczo polecam rozważenie zakupy modelu Star-Z Nova C. Jest to pompa charakteryzująca bardzo małym poborem mocy (maks. 4,5 W), a co najważniejsze z wirnik pompy wykonany jest z bardziej odpornej stali nierdzewnej. Zwarta konstrukcja pompy pozwala na bezpieczną dla pompy pracę z wodą o współczynniku twardości do 20 st dH (stopni niemieckich), zastosowanie pompy na powrocie do zasobnika również wpływa na wydłużenie żywotności pompy.

    W przypadku pytań pozostaje do dyspozycji,
    Pozdrawiam.

    2
  • #3 13 Wrz 2012 23:17
    robson75
    Poziom 9  

    Bardzo dziękuję Panu za niezwykle cenne wzkazówki, sprawdzę wirnik. Czy pompa o której Pan pisze to jest dokładnie taka http://allegro......
    pozdrawiam

    Moderowany przez mirrzo:

    Usunąłem link do aukcji. 3.1.18. Zabronione jest publikowanie informacji do źródeł, które po pewnym czasie wygasają (publikowanie odnośników do stron o charakterze krótkotrwałym).

    0
  • #4 16 Wrz 2012 14:04
    Bartek eDoradca WILO
    Poziom 10  

    Witam,
    Ponieważ zgodnie z zasadami użytkowania forum, wklejanie linków "o charakterze krótkotrwałym" jest zabronione, w celu ułatwienia identyfikacji pompy zamieszczam numer katalogowy dla dwóch urządzeń:
    - Star-Z NOVA - kat. 4132760
    - Star-Z NOVA C - kat. 4132762 [pompa z zegarem sterującym, zaworem odcinającym oraz zaworem zwrotnym].

    W przypadku pytań pozostaje do dyspozycji,
    Pozdrawiam.

    3
  • #5 01 Paź 2012 17:26
    robson75
    Poziom 9  

    Dziękuję za pomoc , oczyszcenie pompy pomogło.
    A faktycznie w przyszłości kupię ten model co Pan proponował , głównie ze względu na dużo nizsze zużycie prądu.

    Dziękuję i pozdrawiam

    1
  • #6 17 Sie 2013 13:07
    rafal80w
    Poziom 10  

    Witam! mam podobny problem pompa buczy i grzeje się ale nie tłoczy wody, pytanie moja jak ją rozebrać żeby nie uszkodzić, jakaś fotka czy schemat, pytanie 2 czy muszę ją ściągać żeby rozebrać ? w zwykłych pompach po odkręceniu odpowietrznika wystarczyło przekręcić śrubokrętem wirnik

    4
  • #7 17 Sie 2013 15:29
    piotr_boncza
    Poziom 29  

    Dużym kluczem odkręcasz zębatą nakrętke, ostrożnie zdejmujesz silnik z wirnikiem. Nie zapomnij o odłączeniu od prądu i zamknięciu wody i nasmarowaniu uszczelki przed ponownym montażem.

    0
  • #8 19 Sie 2013 11:19
    rafal80w
    Poziom 10  

    faktycznie rozebranie i uruchomienie trwało 5 min, wszystko na wierzchu jak się odkręci duży pierścień, wirnik stał jak skamieniały, trochę poruszałem i po podłączeniu ruszył

    [color=red]Kolego, popraw swój post! Na tym forum obowiązują pewne zasady i dotyczą one wszystkich bez wyjątków.
    3.1.13. Zabronione jest publikowanie wpisów naruszających zasady pisowni języka polskiego, niedbałych i niezrozumiałych.
    Mod.serwisant73
    [/color]

    0
  • #9 21 Wrz 2014 08:34
    robson75
    Poziom 9  

    Pomogło czyszczenie wirnika , po tej czynnosci pompa dziala do tej pory , a mineło już 2 lata od czyszczenia

    0