Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Poprawna regulacja Przełącznika LCA1 - po awarii wody

13 Wrz 2012 04:05 4242 14
  • Poziom 18  
    Witam!

    Niedawno miałem awarie wody i wymieniałem kosz ssący/ zawór ssący w studni.
    I teraz mam taki problem : spuściłem wodę z hydroforu nabiłem powietrza 2atm czyli wskazówka była na 2.0 ATM i wtedy załączała się pompa, nabijała wodę do 4.0ATM i było ok...przez chwile. Jednak potem po kilkokrotnym załączeniu się pompy powietrze zeszło wraz z wodą i przez to wskazówka spadła w dół tzn. pompa teraz załącza się w pozycji 0,2,3 ATM i pompuje do 2ATM przez co woda zchodzi poniżej poziomu rurki wypływowej z hydrofora i się zapowietrza i jest słabe ciśnienie w kranie.
    Woda w kranie leci bardzo powoli.Wiaderko wody nabieram chyba z 10 min.

    Wiem, że przyczyna tkwi w poprawnym ustawieniu tego przełącznika LCA1 przy hydroforze...lecz nie wiem jak to należy zrobić . Porszę o wskazówki co i jak po kolei już go kiedyś ustawiałem i było dobrze do czasu awarii - lecz nie pamiętam już.
    I jak wyzerować ten przełącznik bo jest bardzo już podkręcony prawie na maxa a chcę go ustawić od zera. I wiem teżże nei muszę pompowaćpowietrza przez kran bo to nic nie da tylko trzeba go tak ustawić, żeby była poduszka powietrzna w hydroforze.
    Pozdrawiam.
  • Poziom 19  
    Witam,
    co do poduszki powietrznej w zbiorniku to zrób tak, że włączasz hydrofor i czekasz, aż nabije wodę do nieco poniżej kranu (jeżeli masz wodowskaz, w innym wypadku "na czuja"). A następnie dobijasz powietrza. Jeżeli najpierw nabijasz powietrze, a potem pompujesz wodę, to nic dziwnego, że nim ponownie włączy się hydrofor to zejdzie Ci cała woda wraz z powietrzem ;)
  • Poziom 20  
    Jeśli chce by hydrofor załączał sie przy 2 atm, to wypuść całą wodę i powietrze by manometr wskazywał 0 zakręć zawór wylotowy i napompuj powietrza do ciśnienia 1.8 ATM. Następnie wymuś załączenie pompy ręcznie i napompuj do około 2.2 bar. Odkręć zawór wylotowy, upuść nieco wody i górną srubką ustaw próg załączania na 2 ATM. Załącz pompę i skontroluj przy jakim cisnieniu sie wyłączy jeśli nie bedzie to odpowiednia dla ciebie wartość ustaw taka jak chcesz, pokrętłem na dole włącznika.
  • Poziom 18  
    A czy mógł bym zrobić to tak że nabije sobie np. wody do hydroforu do 2 ATM i ustawię przełącznik LCA tak żeby się w tym momencie załączał i wyłączał na 4ATM wtedy przez cały czas ciśnienie będę miał dobre a przy 2ATM wody w zbiorniku mam tak trochę powyżej tej dolnej rury wypływowej z hydrofora więc nie zapowietrzało by mi się a przy 4 ATM to tak 70% wysokości zbiornika wiem że wcześniej tak miałem i było ok.
    A powiedzcie mi jak się ustawiało tego LCA1 bo trochę zapomniałem.
  • Użytkownik usunął konto  
  • Poziom 20  
    Nawet nie w połowie a w 1/3. Majac napompowane powietrze 2 atm, nie mozesz ustawić załączenia pompy na 2 ATM bo wyleci Ci powietrze. Załączenie musi być ustawione o 0.2 atm wiecej niż powietrza w zbiorniku.
  • Poziom 18  
    Czyli Waszym zdaniem jak będzie najlepiej go ustawić tak żeby było dobrze ? Wszystko od początku.
  • Użytkownik usunął konto  
  • Poziom 18  
    To co w linku to rozumiem!
    Pytam tylko jaki zakres ustawić na hydroforze od ilu atm pompa ma się załączyć a na ilu wyłączyć ? Żeby było dobre ciśnienie w kranie. Teraz jak mam 2atm to mam połowę zbiornika jeśli ustawie LCA żeby się załączył i nabił do 4atm to nic się nie stanie? (Teraz na tych 2atm już jest słabe ciśnienie w kranie ). LCA1 z linku umiem ustawić więc o to nie pytam.
  • Poziom 34  
    woda_cisowianka007 napisał:
    spuściłem wodę z hydroforu nabiłem powietrza 2atm czyli wskazówka była na 2.0 ATM i wtedy załączała się pompa, nabijała wodę do 4.0ATM i było ok...przez chwile. Jednak potem po kilkokrotnym załączeniu się pompy powietrze zeszło wraz z wodą i przez to wskazówka spadła w dół tzn. pompa teraz załącza się w pozycji 0,2,3 ATM i pompuje do 2ATM przez co woda zchodzi poniżej poziomu rurki wypływowej z hydrofora

    Nie zaczyna się ustawienia wyłącznika od nabicia powietrza, poza tym czegoś tu nie rozumiem, jeśli miałeś ustawione ciśnienia to wypuszczenie powietrza nie powoduje zmiany tych ustawień, przecież ciśnienie pozostaje to samo, zmienia się tylko ilość dostępnej wody w zbiorniku. Jeżeli ciśnienia się zmieniły to możesz mieć uszkodzony wyłącznik (zerwany gwint na plastikowej nakrętce do regulacji).
  • Poziom 18  
    Gwint jest dobry. W tym momencie nie mam powietrza które było nabijane do hydroforu bo zeszło po kilku pobraniach wody wraz z wodą.
    Przez co przestawił się LCA bo wcześniej załączał sie na 2atm i wył. na 4atm. A teraz załącza się około 0,5atm może mniej jak woda w kranie leci takim ciurkiem że ledwo ledwo a wiadro 10l nabieram 10min...dlatego chciał bym go wreszcie ustawić. Tylko powiedzcie jaki zakres i czy na pustym czy np. do polowy zalanym hydroforze?
  • Poziom 13  
    Witam Weż Ty sobie, kolego,kogoś kto wie jak to zrobić, bo obawiam się że narobisz sobie kłopotu.Pozdrawiam
  • Poziom 18  
    A ty kolego wiesz ?
  • Poziom 20  
    Wszystko masz napisane w moim poscie pierwszym od góry. Jeśli nie ingerowałeś w wyłacznik po tym jak uleciało powietrze to nie musisz go regulować tylko dopompować powietrza by było jak dawniej.