Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Chrysler Grand Voyag - 2,5 CRD 02` - gaśnie jak dodaję gazu, po chwili odpala

vanderben 16 Wrz 2012 13:28 2031 3
  • #1 16 Wrz 2012 13:28
    vanderben
    Poziom 1  

    Problem nastepujący. Jadę, wrzucam ok. 3, czy 4 bieg rozpędzam się dodaję gaz i silnik gaśnie. Nie zawsze, a szczególnie przy wyprzedzaniu jak chcę mocniej depnąć. SIlnik gaśnie, nie palą kontrolki syganalizujące jakąś przyczynę. Poprostu gaśnie. Staję czekam 2 -3 sekundy, przekęcam kluczyk i normalnie odpala. Co sprawdzałem: komputer - nic nie wskazuje, alarm i pochodne - odłączyłem - to samo. Przekaźniki - te w skrzynce bezpieczników - wymieniłem ten od silnika - nic nie daje. Potencjometr pedału gazu - siciągnąłem pedał - nie otworzyłem plastikowej obudowy bo nie bardzo jest jak, wpsikałem jednak KOntakt przez wtyki kostki etc. Bez efektu. Nie kopci, nie stuka. mechanicy proponują sprawdzenie wtrysków i iść tym tropem. Inni twierdzą że nie. Czytałem tu że może czujnik wału. Proszę o pomoc. Może ktoś miał podobny problem i go rozwiązał. jeśli chodzi o obroty - róźnie. Nie dzieje się to raczej jak startuję, czyli 1, 2 gdzie obroty sa bardzo wysokie. Problem najczęściej jest gdy jadę, i w sytuacjach jak wyprzedzam, chcę się szybko rozpędzić - trach i silnik gaśnie. Bardzo niebezpieczna rzecz. Proszę o radę. Filtr paliwa wymieniłem. Spradzałem po jeździe bak (czy syknie powietrze) - nic nie ma.

    2 3
  • #2 16 Wrz 2012 19:37
    osi bis
    Poziom 9  

    Sprawdz wtryski bo prawdopodobnie któryś padł i na wysokich obrotach pod obciążeniem przelewa

    0
  • #3 16 Wrz 2012 21:34
    Zbychul
    Poziom 19  

    Tak jak napisał przedmówca, jak nie pomoże to wtedy skupić się na czujnikach położenia wałka rozrządu ew. wału korbowego. Niestety większość komputerów silnika w naszych autach nie zapisuje błędów i trzeba szukać po omacku.

    0
  • #4 17 Wrz 2012 19:27
    zwc-mistrz
    Poziom 10  

    Niestety to częsty problem w Chryslerach. Jednakże powinien komp. zasygnalizować jakiś błąd - zaświecić się kontrolka engine !! Jeżeli tak to należy sprawdzić jego kod przez trzykrotne włączenie i wyłączenie stacyjki ( bez odpalania dość szybkie w ciągu 5-10 sek. ) błąd wyświetli się na wyświetlaczu kilometrów tak że nie trzeba podłączać kompa i płacić-mogę Ci przesłać kody błędów jakie występują w chryslerze , ale w języku angielskim-oryginałne z instrukcji serwisowej.
    Najczęstszą przyczyną jest spadek ciśnienia na listwie podczas większego zapotrzebowania paliwa . A przyczyną przytkanie się zaworka powrotnego w pompie niskiego ciśnienia ( w jednym z króćców w kopułce pompy tej za bakiem jest zwykła kulka ze sprężynką ) przeczyść te króćce i zaworek.
    Może to być błąd połóżenia wałka roarządu -ale to częściej jest spowodowane zaśniedziałymi końcówkami wiązki do czujnika. Gdybyś miał problemy pisz na konstruktor.wcislo(malpa)op.pl
    lub dzwoń 513 637 366

    2