Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Radio HONDA z sytemem BOSE - brak dzwieku

agent8888 16 Sep 2012 15:24 2262 4
  • #1
    agent8888
    Level 13  
    Witam serdecznie.

    Dzis dostalem od kolegi radio z hondy z systemem BOSE.
    Niestety nie chce u mnie grac. Po podlaczeniu zasialania wspisnaiu kodu - radio sie uruchamia lecz w glosnikach nic nie slychac.

    czy radio kontroluje podlaczenie wszystkich 4 glosnikow czy potrzebny jest jakis system bez ktorego radio ze zadziala ?

    Dziekuje z awszelkie informacje
    Pozdro

    3.1.15. Zabronione jest publikowanie wpisów przedstawiających problem, bez podania wystarczającej liczby informacji umożliwiającej zajęcie merytorycznego stanowiska przez innych Użytkowników forum. Tytuł wpisu powinien zawierać markę, model oraz skrótowy opis usterki. Do poprawy. [damiancz]
  • #2
    Błażej
    VIP Meritorious for electroda.pl
    Ale radio ma wyjście na głośniki, czy złącze do zewnętrznego wzmacniacza?
  • #3
    agent8888
    Level 13  
    ma wtyczke - ale nie ta europejska tylka jakas inna.
    jest tam wyprowadzenie na glosnikie - przod tyl a w srodku jest koncowka mocy....
  • #4
    Błażej
    VIP Meritorious for electroda.pl
    Opis wtyczek masz na studio24.
  • #5
    agent8888
    Level 13  
    chodzi o to ze opis wtyczek mam na obudowie. radio dzialalo w aucie. po wyjeciu przestalo. niestety nie mam juz ponownej mozliwosci podlaczenia...