Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Nissan Micra K10 '91 - podłączenie radia

MK10 16 Wrz 2012 22:00 1863 4
  • #1 16 Wrz 2012 22:00
    MK10
    Poziom 2  

    Witajcie.
    Jestem szczęśliwym posiadaczem K10 i nie mogę podłączyć radia (Pioneer DEH-1400RB - stare ale jare). Po przekręceniu kluczyka wszystko gra jak marzenie, dopóki nie włącze świateł. Po włączeniu świateł radyjko się wyłącza i nie daje się włączyć. Wyłącze światła - samo się włącza. I jeszcze jedno, jak podłącze antenę do radia, to wywala mi bezpiecznik od świateł tylnych prawych. Wie ktoś może o co tutaj chodzi?

    0 4
  • #2 16 Wrz 2012 22:41
    Błażej
    VIP Zasłużony dla elektroda

    Wie. Podłączyłeś się z masą radia pod sygnał podświetlenia radia. Sprawdzałeś miernikiem, prawda? Znalazłeś sobie masę i się pod nią podłączyłeś. To teraz sprawdź jeszcze raz i ci wyjdzie, że masa zamienia się w zasilanie, jak załączysz światła pojazdu. W nissanie masę trzeba podać spoza kostki, z zewnątrz. Ale nie poprzez antenę!

    0
  • #3 16 Wrz 2012 22:55
    MK10
    Poziom 2  

    Dzięki Błażej. Jutro przetestuję Twoją teorię i dam znać!! A powiedz jeszcze, co może być z tą anteną?? Dlaczego wywala bezpiecznik??

    0
  • Pomocny post
    #4 16 Wrz 2012 23:05
    Błażej
    VIP Zasłużony dla elektroda

    Jak walisz plus ze świateł na obudowę radia, a tą łączysz z anteną, której masa jest połączona galwanicznie z masą pojazdu, to czego się spodziewałeś?

    0
  • #5 16 Wrz 2012 23:06
    MK10
    Poziom 2  

    Hehe.. no wiesz, kiepski ze mnie elektryk. dzięki. jutro to sprawdzę i dam znać. Pozdro!

    0