Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

pralka Amica Comfort 800 - nie działa natrysk wody

kanimir 17 Wrz 2012 08:07 6744 12
  • #1 17 Wrz 2012 08:07
    kanimir
    Poziom 7  

    Witam, jest problem z natryskiem wody w 8 letniej pralce. Ogólnie rzecz biorąc pralka wykonuje cały cykl prania tzn. pobiera i wypuszcza wodę, porusza bębnem w 2 strony, płucze i wiruje. Problem pojawia się w momencie pojawienia się natrysku wody w cyklu prania. Dokładniej mówiąc, w momencie gdy powinien się włączyć (a tego nie robi), słychać ciche stuknięcie (kliknięcie), jakby coś się przełączyło i wtedy za każdym razem pralka zaczyna jednocześnie wypuszczać i pobierać wodę. Dodam może, że niedawno wymieniałem pompę, gdyż pralka w ogóle nie wypompowała wody. Przez jakieś 2 miesiące pralka chodziła elegancko, pompa i natrysk wody działały bez zarzutów. Po tym czasie pojawił się ten problem z natryskiem wody.
    Czy mógłby ktoś przybliżyć ogólnie rozwiązanie problemu? Jaki będzie orientacyjny koszt części i ewentualnej wymiany/naprawy przez mechanika (pompę w pralce wymieniłem, ale jeśli chodzi o elektrykę to raczej kiepsko)?
    Jeśli miałoby to być w granicach 200 złotych to przy 8 letniej pralce już lepiej chyba przeznaczyć tę kwotę na kupno nowej, co sądzicie?
    Z góry dziękuję za pomoc.

    0 12
  • Pomocny post
    #2 17 Wrz 2012 12:01
    tom71
    Poziom 19  

    Witam! O ile wiem, a miałem taką pralkę , to nie ma tam wężyka między pompką a hydrostatem :D , lub inaczej presostatem. Od pompki wychodzi jeden wężyk na zawór przesterowania i to on będzie do sprawdzenia(zawór). Czy w chwili przełączenia na tryb "aqua spray" ten zawór jest gorący? Sprawdź drożność tych wężyków, a pod zawór ,lubi podejść coś i go zablokować. Pozdrawiam.

    0
  • #3 17 Wrz 2012 15:57
    kanimir
    Poziom 7  

    Zacząłem od węża nr 1. Przeczyściłem go od dołu w miejscu większej średnicy (było trochę kamienia), na górze gdzie łączy się z termostatem i jest cieńszy na razie nie wyciągałem. Potem sprawdziłem wąż nr 2 i przyległą część zaworu- czysto. Stanąłem przy wężu nr 3. Mianowicie zdjąłem klamrę, ale wąż nie chce zejść, próbowałem na różne sposoby, tak jakby był przyklejony. Jedyne co zrobiłem to uciskałem go na całej długości - jedyne gdzie mógłby się zablokować to w przyległej części zaworu lub na samym początku przy bębnie. Po tych zabiegach niestety sytuacja nie uległa zmianie. Zawór po praniu, w którym występują 2 natryski jest chłodny. Co robić dalej? Czy wąż nr 3 może być głównym sprawcą problemu, bo zawsze można go uciąć i nałożyć od nowa, ale nie wiem czy to jest to miejsce, czy może sprawdzić sam termostat u góry?

    Zdjęcia innej pralki, ale tego samego modelu
    pralka Amica Comfort 800 - nie działa natrysk wody
    pralka Amica Comfort 800 - nie działa natrysk wody

    0
  • Pomocny post
    #4 17 Wrz 2012 16:06
    tom71
    Poziom 19  

    Witam! Wąż nr.1 cały do czyszczenia. Zawór ten brązowy powinien być gorący w momencie przejścia pralki na "aqua spray"

    0
  • #5 17 Wrz 2012 18:00
    kanimir
    Poziom 7  

    Wąż nr 1 jest czysty, bez problemu przelatuje powietrze na wylot. Przy podłączonym termostacie nawet lekkie dmuchnięcie w dolną część węża powoduje "kliknięcie" termostatu. Temperaturę sprawdzałem tylko przy pierwszym natrysku, był co najwyżej letni, a na pewno nie gorący. Czy to może być tylko wina zaworu, czy może być tak, że sytuacja może dotyczyć elektroniki (płyta sterująca?)

    0
  • #6 17 Wrz 2012 21:09
    tom71
    Poziom 19  

    Kolego! Jeżeli potrafisz, to zmierz napięcie na tym zaworze. Do sprawdzenia płytka programatora, a zawór prawdopodobnie zablokowany ,a z tego co widzę , to raczej zalany( ta dźwigienka się wysuwa jak powinno włączyć " aqua spray"? ). Poczytaj sobie na forum jest mnóstwo o tym problemie w tych pralkach. Jeszcze jedno. Tam na zaworze powinna być folia zabezpieczająca przed zalaniem, a na zdjęciu widzę,że nie ma i mogło być tak,że woda zrobiła zwarcie i spalony będzie triak + drabinka rezystorów na module. Pozdrawiam.

    0
  • #7 17 Wrz 2012 21:24
    zhudomel
    Specjalista AGD

    kanimir napisał:
    lekkie dmuchnięcie w dolną część węża powoduje "kliknięcie" termostatu.
    Hydrostatu, a nie termostatu (którego w tej pralce nie ma). Sprawdź, czy ten zawór przesterowania dostaje napięcie po nabraniu wody. Podłącz to tych dwóch przewodów miernik lub żarówkę i obserwuj; tylko ostrożnie, to jest 240V.

    P.S.Widzę, że za długo myślałem, tom71 był szybszy.

    0
  • #8 18 Wrz 2012 13:53
    kanimir
    Poziom 7  

    Może już na początku przyznam się, że wizja kontaktu z 220-240V nie wzbudza we mnie pozytywnych emocji, wolałbym tego uniknąć. Póki co rozebrałem zawór rozdzielający, wszystkie 3 węże czyste i te 3 kanały zaworu też. Natomiast mam wątpliwości co do samego działania zaworu, otóż klapka domyślnie zamyka zawór natrysku (wąż 3), można przesunąć ją palcem zamykając odpływ wody (4), ale potem powraca z powrotem. Podczas ruchu nie widać, żeby ruszał się jakiś siłownik (no chyba, że pod obudową to jest?). Zawór ma zatrzaski na czerwonej skrzynce i szarej obudowie. ale ich na razie nie otwierałem (powinienem?).
    Poszedłem również za Waszą radą, by poczytać inne tematy odnośnie Amicy. Wątków ze spalonymi triakami i drabinkami było mnóstwo, ale patrząc na skomplikowanie problemu to w tym przypadku raczej odpuszczę, dla mnie to czarna magia. Znalazłem też coś innego, mianowicie wyłączenie tego diabelskiego natrysku poprzez użycie przekaźnika.
    http://pralkoporadnik.mkwe.pl/porady/wyl.html
    Czy takie rozwiązanie pomogłoby nawet przy ewentualnych "spalonych triakach i drabinkach rezystorów na module", czy tylko i wyłącznie w sytuacji gdy zepsuty jest sam zawór rozdzielający? Co o tym sądzicie?

    0
  • #9 18 Wrz 2012 16:56
    637182
    Użytkownik usunął konto  
  • #10 18 Wrz 2012 18:59
    kanimir
    Poziom 7  

    Tak jak radziliście sprawdziłem napięcie przy tych wtykach na zaworze rozdzielającym. Z braku miernika do sprawdzenia użyłem 2 śrubokrętów - próbników.
    Nie wiem co o tym myśleć, ale napięcie jest na 2 kablach jednocześnie, najpierw sprawdziłem 1, potem 2, a na końcu 2 jednocześnie. Za każdym razem paliły się wszystkie możliwe lampki na próbnikach.

    0
  • #11 18 Wrz 2012 19:53
    637182
    Użytkownik usunął konto  
  • #12 18 Wrz 2012 19:53
    zhudomel
    Specjalista AGD

    kanimir napisał:
    do sprawdzenia użyłem 2 śrubokrętów - próbników.
    Tak nie sprawdzisz, tylko miernik lub żarówka z dwoma przewodami.

    0
  • #13 18 Wrz 2012 20:23
    skryn
    Admin grupy AGD

    Ja rozumiem dobre chęci Autora tematu. Wiem również o milionie odpowiedzi na podobne tematy na Forum elektroda.pl.
    Ale na litość Boską, napięcie sprawdza się woltomierzem.
    I takich mamy magików, że biorą neonówkę (tudzież żarówkę w oprawce) i mówią, że napięcie jest ok.
    A ja mówię, że nie napięcie jest ok., tylko przysłowiowa teściowa jest zagrożona w związku z zetknięciem się ze sprzętem, który próbuje naprawić laik.
    Tymczasem temat pozostaje dla gawiedzi, chcącej naprawić własny sprzęt przy użyciu li tylko śrubokręta.
    Howgh!

    0