Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Multiswitch Terra - jeden tuner ze słabym sygna SAT wyłącza całą sieć

17 Wrz 2012 15:46 1689 9
  • Poziom 2  
    Jako laik, samodzielnie zrobiłem sieć SAT opartą na muliswitchu Terra MSR-508, konwerter QUATRO Inverto Red Extended 0,3dB, bez podłaczenia naziemnej TV, rozprowadzony sygnał na 5 tunerów (jeden z nagrywaniem) w ramach sieci Cyfra+. Wszystkie kable zostały sprawdzone miernikiem (wynik na wyświetlaczu "1"). Na jednym tunerze jakość sygnału jest tylko 13%, pozostałe 96%. Końcówka linii na tunerze ze słabą jakością była sprawdzana na innych 2 tunerach zawsze z efektem słabej jakości. I najważniejsze - wyłączenie tego tunera (pilotem) powoduje spadek jakości sygnału na wszystkich innych podłączonych w sieci do 30% i brak odbioru.
  • Poziom 2  
    Po odpięciu kabla również zanika sygnał na pozostałych tunerach. Zmieniałem kolejność wpięcia kabli w multiswitchu (tych wychodzących) i nic to nie pomogło. Ta jedna linia wpływa na inne. Wypięty kabel (multiswitch-gniazdo i łączka gniazdo-tuner) nie ma przepięć (sprawdzone miernikiem).
  • Użytkownik usunął konto  
  • Poziom 2  
    Myślę, myślę...
    Połączenie jest proste. Konwerter do multiswitcha po czterech kablach - każde połączenie wyraźnie oznaczone na konwerterze i multiswitchu więc pomyłki nie ma (zwłaszcze, że jest odbiór na innych tunerach). Od multiswitcha proste połaczenia jeden do jednego z poszczególnymi tunerami a wolne wyjścia zaślepione rezystorem obciążeniowym. Brak podłączenia telewizji naziemnej, która mogłaby zakłócić sygnał i w związku z tym nie podłaczyłem multiswitcha do sieci (prądu). Nic nie wymyślę. Gdzie ci eksperci.... :-)
  • Poziom 35  
    robkor2000 napisał:
    Myślę, myślę...
    Połączenie jest proste. Konwerter do multiswitcha po czterech kablach - każde połączenie wyraźnie oznaczone na konwerterze i multiswitchu więc pomyłki nie ma (zwłaszcze, że jest odbiór na innych tunerach). Od multiswitcha proste połaczenia jeden do jednego z poszczególnymi tunerami a wolne wyjścia zaślepione rezystorem obciążeniowym. Brak podłączenia telewizji naziemnej, która mogłaby zakłócić sygnał i w związku z tym nie podłaczyłem multiswitcha do sieci (prądu). Nic nie wymyślę. Gdzie ci eksperci.... :-)
  • Poziom 25  
    Tunery podłączyles do prądu?
  • Poziom 2  
    włożyłem w to trochę pracy i czekam na poważną pomoc. Jak niby miałbym stwierdzić siłę sygnału bez podłączenia tunerów. Mutiswitch wymaga podłaczenia do prądu w przypadku podłączenia wejścia naziemnego - wówczas działa jako zasilacz. Ale żeby nie było kolejnych tego typu pytań - sieć działa (czyli jak w pierwszym poście) zarówno przy podłaczonym do pradu jak i niepodłączonym do prądu multiswitchu.
  • Użytkownik usunął konto  
  • Moderator na urlopie...
    robkor2000 napisał:
    jak i niepodłączonym do prądu multiswitchu.


    Totalne bzdury.
    Przypominam, regulamin p. 3.1.13.