Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

vw sharan - licznik 7M3920840N

18 Wrz 2012 17:27 7008 12
  • Poziom 7  
    Witam ponownie nie jestem obeznany w forach więc wybaczcie ponowną prośbę.
    Mam problem z zegarami, otóż licznik który obecnie posiadam 7M3920840N jest od innego auta, wszystko działało tylko jeden defekt gdy wskazówka prędkościomierza zbliżała się do 120km włączała jakby się blokada szarpało autem do 110km żadnych problemów, i zauważyłem że ten licznk na wyświetlaczu chyba fisie tak się nazywa w połowie pokazywał czas uruchomienia pojazdu oraz cyfrę 1, wydaje mi sie że licznik pochodził od auta z automatyczną skrzynią biegów i tempomatem, moje auto nie posiada tempomatu a skrzynię mam manualną 6 biegową plus wsteczny.
    Moja gorąca prośba do osoby, która mogła by mi pomóc w tej sprawie
    Posiadam licznik z num 7M3920840N pełny fis proszę o kompletny wsad aby zegary mam i 6 dwa duże i cztery małe i fis działał.
  • Poziom 31  
    Przed zmianą zegarów spisałeś kodowanie ?Po zmianie wsadu zmieniłeś kodowanie zegarów na swoje "stare"
  • Poziom 7  
    Nie z starych zegarów nieda się ściągnąć nic poszło duże napięcie i się spaliły
    a z nowych sciągnąłem ale podczas kopiowania komp mi padł i źle skopiowal nie sprawdziłem wprowadziłem inne i teraz amen
    twoje wgrałem i zegary z licznikiem ożyły ale bez fisu
  • Poziom 7  
    Tak fis działał przed wgraniem nowego wsadu, jedna żecz która była nieprawidłowa to to że w połowie fisa pokazywal mi godzinę czsau uruchomienia auta i cyfra 1 i podczas jazdy predkościomierz wskazówka gdy zbliżała się do 120 wlączało się jakby ograniczenie szarpało autem i szybciej nie chciał jechac, do 110 ok dynamika wszystko ok przy 120 ten objaw po wypięciu zegarów szedł bez niczego 160 wskazywalo na gps.
    Jutro wgram twoje nowe wsady i dam znac.
  • Poziom 7  
    Jestem już po instalacji i co się okazuje fis dziala na każdym wsadzie które mi daleś, początkowo nie chcial zrobiłem testy zegarów i nic, dopiero jak wypiąłem zegary i podlączyłem ponownie fis zaczął działać zegary chodzą prawidlowo na wsadzie 7m3920840n [860 bajtów] lecz na fisie brakuje mi radia że jest podłączone, po jeździe prubnej okazuje sie że auto dochodzi do 120 i znów szarpie ale mniej jest lepie i mam pełne 120 co to jest? sprawdze jeszcze na innych wsadach. Drobna uwaga moja, otóż w moim wsadzie który jest już wadliwy na początku kodowania są inne cyfry niz podanych w twoich, wrzucę fotkę jak mi się uda

    Dodano po 17 [minuty]:

    Mam problemy z dodanie fotki coś załadowałem na forum ale gzie sam nie wiem sorki za problemy wpisze ręcznie pierwszą pozycje
    00000000 07 00 00 03 00 00 06 27 2B 67 00 C6 15 10 C2 2D
    po prawej stronie są kropki i znaki tam mi się cos naknociło wiem że przez przypadek skasowałem jakąś literkę ten wsad jest orginalny ale teraz nie działa

    Dodano po 4 [godziny] 26 [minuty]:

    Jestem już po prubie wszystkich wsadów i żaden nie jest odpowiedni działają owszem fis też ale jest defect podczas jazdy 120 i blokada wskazówka od temp. wody opada do zera najlepszy wsad jest 860 bajtów ale jest kolizja
    Rozlączyłem licznik i bez zegarów śmiga bez problemu, może inne wsady?
    Poproszę o kolejne.
  • Poziom 31  
    Zrób i wklej na forum zdjęcie naklejki znajdującej się na zegarach ,inaczej będzie trudno .Jeżeli chodzi o radio musisz zmienić kodowanie .
  • Poziom 7  
    Jeżeli chodzi o sprawny licznik to posiadam tylko
    7M3 920 840N
    Ford nr YM21 10849 ADD
    291002 0331 1 068 V59

    Jeżeli o niesprawny orginalny
    7M3 920 840G
    Ford nr YM21 10849 ADB
    050401 0283 2 320 V30
    Pisząc teraz te numery widzę żę sporo się różnią i aby wszystko działało jak orginał muszę mieć 050401 0283 2 320 V30 to jest chyba kodowanie licznika
    są jeszcze takie orginalny licznik
    1610322
    00402
  • Pomocny post
    Specjalista grupy V.A.G.
  • Poziom 7  
    Dzięki Grala1 za nowy wsad zaraz go wgram w sharika i dam znać co i jak, tylko nie rozumiem jestem laikiem ustawić odpowiednie kodowanie ?
    Co i gdzie się to robi? w jaki sposób jakie kodowanie? proszę o linka chętnie poczytam
    Próbowałem sam coś znaleść ale tyle jest tego, że głowa boli

    Dodano po 5 [minuty]:

    Dodam że posiadam kabelek vag-com i program k+com
    oraz kabelek vcds 812 ale nie mam odpowiedniego programu do niego, próbowałem już ich sporo i żaden znich nie działa. Na początku miałem program vcds ale po formacie kompa go straciłem

    Dodano po 2 [godziny] 4 [minuty]:

    Jestem po próbie wsadu od kolegi grala1 i co się okazuje
    DZIAŁA DZIAŁA DZIAŁA czyli problem jest rozwiązany serdecznie dziękuje kolegom którzy dołączyli aby mi pomóc
    Pozostał mi tylko problem radia, skoro stary licznik mi padł nie mam kodu, ale ja sobie z tym nie poradzę gdyż nie posiadam sprzętu aby zczytać kody z czipa.
    Jeszcze raz dziękuje

    Dodano po 2 [godziny] 5 [minuty]:

    Pytanie kolejne na Fisie w połowie wyświetla mi czas i cyfrę jeden, ja nie mam tempomatu i nie mam manetki w której ustawie się spalanie, czas jazdy itp
    Czy tak to powinno być??????
  • Specjalista grupy V.A.G.
    Połącz się z licznikiem i zrób screena z połączenia z licznikiem.
    W ten sposób będziemy wiedzieli jakie masz kodowanie.
    Daj tez zdjęcie tego co pokazuje FIS.
  • Poziom 7  
    Wrzucę fotkę to może ułatwi, proszę zaznaczyc która część
    vw sharan - licznik 7M3920840N

    Dodano po 5 [godziny] 24 [minuty]:

    Dzięki za pomoc wszystkim osobom zainteresowanych tym tematem.
    Pozdrawiam :D