Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

NOKIA 7155VT - problem z przestrojeniem fonii

26 Sty 2005 18:20 1883 14
  • Poziom 17  
    Założyłem fonie równoległą ale dławi fonie tzn . momentami jest czysta a momentami dostaje czkawki . Wymieniłem drugi moduł ale jest to samo .
    5.5 chodzi bez żadnych problemów . Bardzo proszę o jakieś podpowiedzi .

  • Poziom 35  
    To spróbuj fonie montowana na filtr fali , produkuja to oczewiście firmy jak MJM i Rymi .
  • Poziom 17  
    Podpiołem wyjscie fonii równoległej pod 58 nogę MSP3400 i zaczeło chodzić . Ale czy jest to prawdłowy sposób tego niewiem .

  • Poziom 35  
    Zdaża się[,] że takimi sposobami da się przestroić tv ,niekiedy przeróbka foni równoległej pod tv (na miejscu u klienta jak trzeba) też daje efekt .Mimo wszystko[,] jak masz sprzęt u siebie[,] zmień fonie j.w.
  • Poziom 17  
    Nie mam takiej fonii posiadam tylko zwykłą kablówke .
  • Poziom 17  
    Jest też dziwna sprawa , że choc program nadawany jest w STEREO to i tak idzie w MONO i OSD wyświetla MONO .
  • Poziom 17  
    Na tylnej sciance odbiornika jest oznaczenie BG więc nie próbowałem nawet w trybie serwisowym . Nie posiadam oryginalnego pilota więc wejscie w TS bedzie raczej trudne .
  • Poziom 17  
    Witam!
    Po pierwsze:czy miałeś stereo przed podpięciem fonii,czyli czy TV ma
    NICAM.Po drugie do przestrojenia wystarczy często generator 1MHz,tylko
    trzeba go podpiąć nie bezpośrednio do nogi MSP tylko za kondensatorem.
    Po trzecie postaraj się o tryb serwisowy,może da się dodać DK w
    bajtach.
    Pozdrawiam!
  • Poziom 17  
    Wiec od poczatku : Po usunięciu usterki w WN odbiornik ruszył ,obraz OK ale w głośnikach cisza , bez szumu . Końcówka przenosi (zdziwiłem się ) . Podpiołem magnetowid - fonia pięnie smiga (5.5) i OSD wyświetla STEREO (AV) , ale nawet bez podpięcia foni równoległejna zwykłych programach wyświetlał MONO . Co do foni podpiołem ją nie na samą nogę układu ale przez kondensator .
  • Poziom 17  
    Witam!
    Wygląda na to że TV nie ma NICAMu.Pisząc o kondensatorze miałem na
    myśli ten który jest w TV podpięty do n.58.Przy okazji sprawdź czy
    pójdzie generator,zawsze to taniej.Pozostaje ci serwis mode i sprawdzenie
    czy da się włączyć NICAM i DK.
    Pozdrawiam!
  • Poziom 17  
    A jak wejść w tryb serwisowy jeżeli na pilocie niema przycisku [OK] ?
  • Poziom 17  
    Witam!
    Jeżeli masz pilot zamienny i wykonuje wszystkie funkcje,to może O.K.
    jest inaczej oznaczony.Nic więcej Ci nie poradzę.Bez pilota nic nie
    zrobisz.
    Powodzenia!