Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

ford transit-problem z porannym odpalaniem pomimo ze...

suchytom 26 Sty 2005 18:28 12731 8
  • #1 26 Sty 2005 18:28
    suchytom
    Poziom 10  

    Wiatacie. Mam problem z porannym odpalaniem w transycie 2,5d. Nie dochodziło napiecie do swiecy płomieniowej ale przy przekazniku była urwana nózka.To zrobiłem i nawet wymieniłem nową siece, przy odpalaniu leci ropa do swiecy bo dkreciłem przewód i widziałem. Pomimo tego nie odpala nawet gdy grzeje swieca. Jak pociągne go na linke to odpala odrazu. Jak uda mi sie go odpalic tradycyjnie to pełem sukces i pózniej nawet gdy go zgasze po paru sekundach to juz odpali normalnie. Nic nie rozumiem, jezeli macie sposób na to to prosze o podpowiedź.

    0 8
  • #2 26 Sty 2005 18:57
    bestler
    Admin DIY, Automatyka

    Kiedyś u znajomego widzialem podobny problem. Co prawda bylo to juz kilka lat temu, ale problem chyba jest aktualny. Pamietam, że u niego stalo się to nagle i przez długi czas odpalal auto z bestera (inaczej nie dawalo rady). Potem jakos przypadkiem trafil na mala dzwigienke gdzies w okolicach pompy i co sie okazalo ... :) Otóż odchylenie tej dzwigni w monecie rozruchu powoduje natychmiastowy rozruch. Potem po zgaszeniu juz pali normalnie. Kuzyn nastepnie doprowadzil sobie do kabiny stosowną lineczke sprzezoną natyralnie z ta dźwignią ..... i tak jeździ do tej pory i jest przyko ok.

    Pozdrawiam !

    0
  • #3 26 Sty 2005 19:12
    guciioo
    Poziom 15  

    Sprawdz czy płomieniówka sie zapala czy tylko leci do swiecy paliwo?? jak to zrobisz, to sprawdz czy wtryski są w pożądku ( czy nie leją ) a jak to nie pomoże to trzeba bedzie sprawdzic ustawienie pompy wtryskowej. A jak to nie pomoże to czeka cie sprawdzenie pompy wtryskowej u fachowca bo w tym aucie niema świec żarowych i nie ma cudów musi palić . Ja miałem u kolegi podobny problem to go odpalał na starteże ale wkońcu odstawił mi auto do naprawy i zregenerowaliśmy pompe i już 2 lata mróz nie mróz i pali od szczała. Powodzenia

    0
  • #4 26 Sty 2005 22:53
    lopr_pol
    Poziom 22  

    gulliwerek napisał:
    Kiedyś u znajomego widzialem podobny problem. Co prawda bylo to juz kilka lat temu, ale problem chyba jest aktualny. Pamietam, że u niego stalo się to nagle i przez długi czas odpalal auto z bestera (inaczej nie dawalo rady). Potem jakos przypadkiem trafil na mala dzwigienke gdzies w okolicach pompy i co się okazalo ... :) Otóż
    Pozdrawiam !


    Oryginalnie (przynajmniej w moim rzechu) ta dzwigienka steruje silownik "eterowy?" podgrzewany rezystorem w chwili wlaczenia stacyjki, dodatkowo podnosi jeszcze obroty biegu jalowego. Ta dzwignia zmienia pewnie kat wtrysku albo jakas inna cholerke :) w pompie i na zimnym lepiej zapala.

    2
  • #5 27 Sty 2005 23:38
    suchytom
    Poziom 10  

    Swieca grzeje i napiecie tez do niej dochodzi, Nie wiem jak przy rozruchu ma leciec ropa do swiecy bo raczej licho leci ale jak złapie silnik to daje jak z węza. Moze problem tkwi w tym ze w czasie rozruchu jest za małe cisnienie które wchodzi bezposredni w swiece? Pierwsze co zaczne to chyba zmienie tuleje na rozruszniku bo moze on robi za duze obciązenie i nie moze pożadnie rozchulac pompy i podłącze akumulator o dużym pradzie rozruchowym. Jezeli to nie pomoze to chyba się przekręce. Auto ogólnie nie dymi, ma dopiero 150tys i normalnie było serwisowane do 100 tys.Czekam dalej na nowe porady a wczesniejsze postaram sie wypróbować.Pozdrawiam

    0
  • #6 28 Sty 2005 00:36
    tominex
    Poziom 18  

    Proponuję sprawdzić pompę paliwową,jeśli jest OK pozostaje sprawdzenie ciśnienia spręzania.

    0
  • #7 29 Sty 2005 16:57
    guciioo
    Poziom 15  

    Rozrusznik w tranzicie jest na łożyskach kulkowych a nie na tulejkach. Lepiej sprawdz automat(włącznik elektromagnetyczny) Bo rzeczywiście diesel musi dostać konkretnego szczała od rozrusznika aby odpalić.

    0
  • #8 29 Sty 2005 22:44
    JACU626

    Poziom 27  

    I akumulator konieczie dobry, dwa latka i wymiana chyba że lubisz go ładować. Ja tak robie i mam zimę z głowy, moze nie tanio ale bez stresów.

    0
  • #9 30 Sty 2005 01:41
    hacckker
    Poziom 18  

    sprawdz jeszczefiltr paliwa

    0
  Szukaj w 5mln produktów