Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

VW Passat 2.0tdi - Odcina powyżej 100km/h

19 Wrz 2012 22:02 21042 17
  • Poziom 14  
    Mianowicie chodzi o to że po osiągnięciu 100-120km/h auto przerwie zapala się kontrolka od świec i przechodzi w tryb awaryjny tzn da się jechać max 3tys. obrotów. Po zgaszeniu silnika wszystko jest ok aż do tego samego momentu. Sprawdziłem wszystkie wężyki podciśnieniowe, kierownice w turbinie wszystko ok, myślę że mogą być źle podłączone te wężyki chciałbym porównać ze schematem tak w ogóle jedno wejście jest nawet zaślepione.
    na komputerze pokazuję błąd: Sterowanie ciśnieniem doładowania- w opisie: ciśnienie w kolektorze ssącym przekroczyło dozwoloną granicę...
    Co może być jeszcze nie tak? jakieś sugestie? Ma może ktoś schemat podciśnień tych wszystkich wężyków jak mają iść?
    Liczę na pomoc. pozdrawiam
  • Poziom 27  
    Nie hamuje turbiny. Zdejmij całkowicie wężyk z turbiny (gruszki czy jak tam jest) i zobacz powinien być muł. Bo wtedy teoretycznie turbina jest wyhamowana.
  • Moderator Samochody
    Na zaworze masz opisane króćce: od góry: atm, out, vac
  • Poziom 14  
    Pati napisał:
    Nie hamuje turbiny. Zdejmij całkowicie wężyk z turbiny (gruszki czy jak tam jest) i zobacz powinien być muł. Bo wtedy teoretycznie turbina jest wyhamowana.

    Zrobiłem tak jak radziłeś no i masz racje. Nie hamuje turbiny. Zdjąłem ten wężyk 150km/h i nie odcięło ani żadna kontrolka się nie zapaliła. Czy wyjęcie i wyczyszczenie turbiny pomoże?

    Dodano po 4 [minuty]:

    gvw napisał:
    Mam taki schemat od Sztomela..


    VW Passat 2.0tdi - Odcina powyżej 100km/h


    To jest schemat do 1.9TDI BKC a ja mam 2.0TDI BKD różni się tym że mam 3 wejścia u góry i 3 na dole (czyli 6 a nie jak w tym przypadku 7) w tym wejście numer P2 zaślepione gumką.

    Dodano po 4 [minuty]:

    kortyleski napisał:
    Sprawdz koncówke "free air" zaworu N75, zdaje się do filtra powietrza idzie.

    Nie widziałem tam tego zaworu. Pewnie piszesz o starszej wersji tego silnika gdzie nie było tej czarnej puszki (tak jak jest w moim) do której idą wszystkie wężyki z podciśnieniami.
  • Poziom 27  
    Czyli jak sie rozpedzil i byl mul to znaczy ze wlasnie nie turbina tylko sterowanie.

    Byl mul w sensie ze nie mial jada juz od poczatku ale regularnie sie rozpedzal. Nie myl ze zlapal mula powyzej tam tych 100km/h.
  • Poziom 14  
    po zdjęciu tego wężyka regularnie się rozpędzał do 150km/h potem już mu odpuściłem. 2 razy się tak rozpędziłem raz w trybie sport a raz w normalnym trybie (bo mam w tym aucie automatyczną skrzynie DSG) a muła ani odcięcia nie miał..
  • Pomocny post
    Poziom 27  
    Ogólnie to jak masz jak ręcznie to rozruszaj sterowanie turbiny. I sposób jeżdżenia jest tu bardzo ważny.

    Wiem co na pewno leczy te turbinki:

    - Jazda ok 90km/h
    - But na 100% przez tyle czasu do ilu możesz się rozpędzić w granicach bezpieczeństwa, lecz nie krócej niż 5sec potem całkiem odpuszczasz aż znowu zwolni i tak wkółko.
    - Jak są objawy rozłączania to wtedy można krócej zanim wystąpią.
    - Silnik nie rozłączy momentu jeżeli będziesz mu dobrze majsterkował pedałem gazu bo nie wejdzie w stan dla siebie ustalony w którym może zmierzyć ciśnienie i jednoznacznie stwierdzić że jest za wysokie.
    - Te objawy najczęściej występują po zimie bo wtedy nikt aut nie dusi a one tego potrzebują.
  • Poziom 14  
    Witam,
    Więc tak:
    1. turbinka wyjęta i wyczyszczona,
    2. zmieniony czujnik ciśnienia doładowania
    3. zmieniony przepływomierz
    4. zmieniony ten cały sterownik do którego idą te wężyki podciśnieniowe którego schemat przesłał użytkownik gvw(przyjrzałem się mu bardziej jest jednak dobry i wszystkie wężyki są dobrze podłączone).
    Dalej te same objawy. zauważyłem teraz że jak przełączę biegi na wersje ''S'' i dam gaz w podłogę i trzymam tak cały czas to tego nie zrobiło. a jak jadę bardziej ekonomicznie lub na ''D'' to zawsze odetnie przy prędkości ok 100km/h

    Dodano po 5 [minuty]:

    Może ma ktoś jakieś pomysły co tam jeszcze by szło sprawdzić lub zmienić? Albo może ktoś wie co tam za diabeł w tym siedzi? przypomnę Passat B6 2006r silnik 2.0TDI 140KM kod sinika: BKD skrzynia automat DSG
  • Poziom 27  
    Musisz przejechać się z Vagiem i sprawdzić ciśnienie odczytywane. Jak rozłczałeś turbinę i nie był wyraźnie zmulony to znak, że turbina daje czadu a wtedy nie powinna.
  • Poziom 14  
    Sprawdzę podczas jazdy. pojeżdżę przez weekend tak jak pisałeś wcześniej jeśli nic się nie zmieni to w pon. zdejmę jeszcze raz ten wężyk z turbiny i zobaczę czy znowu daje czadu.
  • Pomocny post
    Poziom 27  
    RychuPeja proszę Cie usuń ten post z ciśnieniem na postoju. Jeszcze tego brakowało aby na postoju pompowała ;D
  • Poziom 15  
    taki sam efekt trybu awaryjnego da nieszczelność w dolocie
  • Poziom 42  
    jak na razie nie wiemy absolutnie nic o wynikach testów zarówno na postoju jak i w czasie jazdy. nie wiemy co widzą czujniki, nie wiemy jakie są rzeczywiste wartości, wiemy za to że:
    Rychupeja napisał:
    1. turbinka wyjęta i wyczyszczona,
    2. zmieniony czujnik ciśnienia doładowania
    3. zmieniony przepływomierz
    4. zmieniony ten cały sterownik do którego idą te wężyki podciśnieniowe którego schemat przesłał użytkownik gvw(przyjrzałem się mu bardziej jest jednak dobry i wszystkie wężyki są dobrze podłączone).
    Dalej te same objawy. zauważyłem teraz że jak przełączę biegi na wersje ''S'' i dam gaz w podłogę i trzymam tak cały czas to tego nie zrobiło. a jak jadę bardziej ekonomicznie lub na ''D'' to zawsze odetnie przy prędkości ok 100km/h

    Dodano po 5 [minuty]:

    Czyli w sumie wymienione pół auta a efektów brak.
    Jak będzie zainteresowanie temamtem to opiszę jak naprawić...
  • Poziom 14  
    Miałem akurat drugie takie sprawne auto i przekładałem części żeby sprawdzić. Napisz jak wiesz coś więcej. zainteresowanie chyba jest bo na stronę jest ponad 300 wejść. Wczoraj jeździłem tym autem tak jak pisał wcześniej użytkownik Pati i o dziwo nie odcięło.
  • Poziom 14  
    Pati napisał:
    Ogólnie to jak masz jak ręcznie to rozruszaj sterowanie turbiny. I sposób jeżdżenia jest tu bardzo ważny.

    Wiem co na pewno leczy te turbinki:

    - Jazda ok 90km/h
    - But na 100% przez tyle czasu do ilu możesz się rozpędzić w granicach bezpieczeństwa, lecz nie krócej niż 5sec potem całkiem odpuszczasz aż znowu zwolni i tak wkółko.
    - Jak są objawy rozłączania to wtedy można krócej zanim wystąpią.
    - Silnik nie rozłączy momentu jeżeli będziesz mu dobrze majsterkował pedałem gazu bo nie wejdzie w stan dla siebie ustalony w którym może zmierzyć ciśnienie i jednoznacznie stwierdzić że jest za wysokie.
    - Te objawy najczęściej występują po zimie bo wtedy nikt aut nie dusi a one tego potrzebują.


    Bardzo dobra rada. jeździłem tak i się wszystko unormowało. Dzięki