Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Audi A4 - Wycieraczki przednie wariuja

Jerry288 20 Wrz 2012 13:57 15312 8
  • #1 20 Wrz 2012 13:57
    Jerry288
    Poziom 12  

    Witam
    Taki mały problem z moimi wycieraczkami przednimi były bardzo słabe nie chciały praktycznie chodzić wiec znalazłem na internecie ze mogły się zapiec prowadnice wycieraczek i tak tez było po zdemontowaniu tego całego mechanizmu wyczyściłem nasmarowałem i lekko wszystko chodzi.

    Problem polega na tym ze wycieraczki startują same po załączeniu zapłonu na każdym biegu chodzą po kilkanaście razy i staja w rożnych miejscach jednym słowem wariują.
    Przy naprawie wymieniłem jeszcze szczotki w silniczku były bardzo krótkie
    Sprawdziłem również Przekaźnik który okazał się dobry przełożyłem od kolegi z takiego samego auta

    Co robić gdzie tkwi problem wszystko przeczyszczone WD40 potraktowane przed naprawa nie wariowały czy trzeba jakoś specjalnie ustawić sterownik silniczka


    Audi A4 - Wycieraczki przednie wariuja Audi A4 - Wycieraczki przednie wariuja

    2 8
  • #2 20 Wrz 2012 14:04
    opamp
    Użytkownik obserwowany

    Jerry288 napisał:
    Co robić gdzie tkwi problem wszystko przeczyszczone WD40 potraktowane przed naprawa nie wariowały czy trzeba jakoś specjalnie ustawić sterownik silniczka

    2
  • #3 20 Wrz 2012 14:06
    Błażej
    VIP Zasłużony dla elektroda

    Mechanizm ma układ podtrzymywania zasilania do parkowania ramion w położeniu wyjściowym. I musi być ustawiony właściwie.
    I wbij sobie do głowy - WD40 nie jest lekiem na całe zło! I nie stosuje się go wszędzie!

    0
  • #4 20 Wrz 2012 14:08
    1078231
    Użytkownik usunął konto  
  • #5 20 Wrz 2012 14:13
    Jerry288
    Poziom 12  

    Przekaźnik sprawny ten przy bezpiecznikach.
    mam rozumieć ustawienie tego układu to na zdjęciu nr 1 widać tak??

    Dodano po 1 [minuty]:

    jeśli tak to jak to ustawić pyzatym nie włączał by się chyba przy zapłonie i i tak długo obracał piórami nie robi jednego obrotu tylko z 15

    4
  • #6 20 Wrz 2012 14:17
    Błażej
    VIP Zasłużony dla elektroda

    Ten mechanizm działa tak, że podtrzymuje pracę silnika do czasu zaparkowania ramion wycieraczek w odpowiednim położeniu. Po czym zwiera silnik. Jeśli złożyłeś to źle, to się nie dziw, że załączają się same po włączeniu zapłonu i zatrzymują w innym położeniu.

    0
  • #7 20 Wrz 2012 14:25
    Jerry288
    Poziom 12  

    jedyne co tam można przestawić to pozycje plastikowego kulka na zdjęciu nr 2 ale nie ma względem czego tego ustawić i droga rzecz to na pierwszym zdjęciu taki miedziany łącznik ale tez próbowałem na rożne sposoby i już nie wiem za każdym razem tak samo

    2
  • #8 21 Wrz 2012 12:40
    Jerry288
    Poziom 12  

    W końcu koniec naprawy wiec nie do końca by to co pisaliście
    Co było u mnie:
    1.Zapieczone tuleje tak to najczystsza przyczyna wady wycieraczek po nasmarowaniu ich

    2 Wymieniłem szczotki

    3. wycieraczki wariowały trzeba było ustawić mechanizm sterujący wycieraczkami w zdjęciu poniżej (chodz co do tej czynności nie mam pewności czy by się sam nie ustawiły) robiłem to tyle razy ze nie wiem bo na końcu dyszlem do tego ze:

    3 .Wycieraczki dalej wariowały musiałem mechanizm odpowiednio wygiąć (na zewnątrz pod lekkim kontem) takie bolce w mechanizmie wycieraczek pokazanym na zdjęciu miedziane mocowane sprężynka mala

    Wszystko działa jak należy dopiero po ostatniej czynności Audi A4 - Wycieraczki przednie wariuja

    3
  • #9 21 Wrz 2012 13:15
    Błażej
    VIP Zasłużony dla elektroda

    Jak źle złożyłeś za pierwszym razem, to mogło się poodkształcać.

    0