Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

vectra c '03 - nie chce odpalić

20 Sep 2012 21:49 9243 17
  • Level 8  
    Witam
    Mam problem z odpaleniem samochodu,a mianowicie pare dni temu na trasie zapaliła mi sie kontrolka esp,zgasilem samochód potem odpalilem i bylo wszystko ok.Wczoraj ten sam problem z tym że dodatkowo doszła ikonka kierownicy z wykrzyknikiem(chyba abs) i kontrolka silnika oraz wszystkie wskazówki zegarów leżą.Dziś auto wogóle nie chce odpalić,slychac tylko "cykanie" przy próbie odpalenia z jakiegos przekaznika pod schowkiem pasażera(auto jest angielskie).Czy ktoś z was się orientuje co może byc przyczyna takiego zachowania auta? Dodam tylko że auto gdy pchnąłem pare metrów to odpaliło normalnie,lecz objawy dalej te same.pozdrawiam
  • Level 43  
    1.
    pio86stg wrote:
    na trasie zapaliła mi sie kontrolka esp,zgasilem samochód potem odpalilem i bylo wszystko ok

    2
    pio86stg wrote:
    Wczoraj ten sam problem z tym że dodatkowo doszła ikonka kierownicy z wykrzyknikiem(chyba abs) i kontrolka silnika oraz wszystkie wskazówki zegarów leżą

    3
    pio86stg wrote:
    Dziś auto wogóle nie chce odpalić,slychac tylko "cykanie" przy próbie odpalenia z jakiegos przekaznika pod schowkiem pasażera


    Do trzech razy sztuka, teraz tylko warsztat.
  • Level 8  
    mam nadzieje że naprawa nie będzie kosztowna...jeżeli ktoś miał juz ten problem to niech da znać...

    Dodano po 2 [minuty]:

    a ile kosztuje naprawa takiego CIM-a? mogę auto już pociąć i oddać na złom?:)
  • Level 8  
    witam ponownie. okazało się po podłączeniu pod komputer,że jest baaardzo dużo błędów-zostały one skasowane i auto chodzi normalnie bez zadnych problemów...
  • Level 8  
    i dokładnie tak się stało....problem sie pojawił po paru godzinach od momentu skasowania błędów.....na dodatek spod maski wydobywa sie delikatny pisk....niewiem co to może być.w poniedziałek auto idzie do mechanika niech oni sie martwią:) a ja sie bede martwił gdy wystwią mi rachunek:)
  • Level 42  
    pio86stg wrote:
    w poniedziałek auto idzie do mechanika niech oni sie martwią a ja sie bede martwił gdy wystwią mi rachunek:)

    No wreszcie ktoś (klient) z normalnym podejściem do sprawy...
  • VIP Meritorious for electroda.pl
    Ładowanie pewnie siadło. Stąd też błędy.
  • Level 8  
    podejrzewam że to immobilaizer....czy odłaczenie akumulatora na długi czas cos pomoże?
  • Level 27  
    Mamy zgadywać skoro nie znasz diagnozy ?
  • Level 8  
    jak moge znac diagnozę skoro po podłaczeniu pod komputer wywaliło kilkadziesiąt błędów....a po ich skasowaniu po czasie, nie dzialał central zamek a potem juz nie chciał odpalić....
  • Level 16  
    Fakt kolega Paweł wawa ma rację , może to być ładowanie - lub też zgniły przewody od pompy paliwa , wtedy gdy auto zgaśnie wywala kierownicę i uniemożliwia uruchomienie silnika ,
    Przyznam szczerze że sam to przez przypadek odkryłem , kiedy zdarzyło mi się nie podpiąć kostki do elektrycznego wspomagania :-) ( przepraszam uniemożliwia uruchomienie rozrusznika )
  • Level 8  
    Koledzy-dzis byłem u mechanika i powiedział,że co skasuje błedy to pojawiają mu sie nowe i tak w kółko....mowił że to jakiś komputer sterujacy,dokladnie niewiem jak to sie nazywa po angielsku i że trzeba to cos przeprogramować...koszt to 700 funtów-masakra,za auto dałem 1300. czy myślicie że mnie wkręca? i czy oby napewno to ten koputer sterujacy jest do wymiany?
  • Level 8  
    Kupię CIM-a w Polsce tzn.na allegro(koszt okolo 600-800 zł) z przesyłką do Anglii,zamontuje i po problemie...lepiej w przeliczeniu wydac 150 funtów na nowy niż 700 za regenerację starego...
  • Level 42  
    pio86stg wrote:
    Kupię CIM-a

    Długa droga przed tobą....
  • Level 8  
    Dodam tylko ze wykasowalem dzis sam błedy op-comem przejechalem 150 km. i nic narazie sie nie dzieje....ok-dziekuje wszystkim za pomoc.zamykam post.pozdrawiam