Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Agregat 800W - Po jakimś czasie gaśnie

draco86 21 Sep 2012 19:52 3150 5
lampy.pl
  • #1
    draco86
    Level 17  
    Witam,
    mam nadzieję, że to dobry dział, jeżeli nie to proszę o przeniesienie.

    Mam taki tani chiński agregat, który to właśnie ma dziwny problem.
    Po pracy ok 40-50min nagle zdycha. Natychmiast odpalony rusza bez problemu
    z tym, że pracuje już krócej, aż dochodzę do kilku minut pracy. Gdy zbliża
    się moment zgaśnięcia zaczyna dość mocno hałasować, jakby coś...tarło?
    Sprawdziłem gaźnik, przeczyściłem kranik wszystko z paliwem wydaje się być ok,
    mieszanka ma właściwy skład. Skończyły mi się pomysły.
  • lampy.pl
  • #2
    Ture11
    Level 38  
    Jeśli jesteś pewien, że zbiornik ma poprawnie działające odpowietrzenie i sama prądnica nie powoduje zatrzymania silnika, to może tłok puchnie?

    Jak rozumiem, silnik jest dwusuw, poprawna proporcja paliwa/oleju została wlana?

    Dodano po 33 [sekundy]:

    draco86 wrote:
    (...)
    mieszanka ma właściwy skład. Skończyły mi się pomysły.


    Ostatnie pytanie wycofuje.
  • lampy.pl
  • #3
    draco86
    Level 17  
    Dziwne jest, że potrafi praktycznie godzinę chodzić równiuteńko jak zegarek, nagle weźmie i zgaśnie. Tłok nie może puchnąć, bo dosłownie od razu po zgaśnięciu można go normalnie odpalić. Odpowietrzenie prawdopodobnie realizowane jest przez korek wlewowy, muszę się temu przyjrzeć. To by wiele tłumaczyło.
  • #4
    jack63
    Level 43  
    Pytanie. Czy te 50 minut pracuje obciążony? Jeżeli tak, to jak? :D
    Kluczem do diagnozy może być:
    Quote:
    Gdy zbliża
    się moment zgaśnięcia zaczyna dość mocno hałasować, jakby coś...tarło?

    Czy są szanse na lokalizację tego "tarcia"? A może ocierania? Czy aby coś się nie odkręciło?
    Jeżeli to dwusuw a pracował juz "kilka" godzin to sprawdź tłumik. Czy nie jest przytkany?
  • #5
    draco86
    Level 17  
    jack, pracuje obciążony mniej więcej 200W stałego poboru. Ten dziwny dźwięk przy gaśnięciu dobiega ze strony jakby cylindra/linki do rozruchu.
    Tłumik sprawdzę jutro, przy dziennym świetle.
  • #6
    draco86
    Level 17  
    Temat do zamknięcia, zrobiłem głupi błąd bo nie założyłem plastikowej osłony na cylinder, przez co nie było wymuszonego obiegu powietrza. Silnik po prostu się przegrzewał i dlatego gasł.
    Czasem przez własną głupotę człowiek sobie sam szkodzi :-)