Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Ładowarka samochodowa nie ładuje.

21 Wrz 2012 22:10 20913 6
  • Poziom 8  
    Witam.

    Kupiłem na allegro ładowarkę samochodową na USB. Problem w tym, że niestety po podłączeniu jej do gniazda zapalniczki w samochodzie dioda sygnalizująca działanie nie pali się a ładowarka nie ładuje. Co dziwne jeśli tą samą ładowarkę podłączę do adaptera 230V(wtyczka kontaktu) - 12V(gniazdo zapalniczki) dioda świeci a ładowarka ładuje telefon bez problemu. Próbowałem ustawiać ładowarkę w gnieździe zapalniczki w samochodzie na milion różnych sposobów i nic to nie dało. Gniazdo zapalniczki w samochodzie jest na 100% sprawne ponieważ GPS ładuje się na nim bez problemu.

    Proszę o pomoc i pozdrawiam.
  • Poziom 29  
    Możliwe że za krótki bolec ten od plusa.
  • Poziom 8  
    mundek223 napisał:
    Możliwe że za krótki bolec ten od plusa.


    Raczej nie bo ładowarka nie wchodzi do końca.
  • Poziom 29  
    Niestety niektóre ładowarki tak mają tym bardziej te z allegro :D co ludzie kupują jak najtaniej i sprzedają za parę groszy :D Wszystko chińskie a tam jest fajne powiedzenie "Dostajesz to za ile zapłacisz" czy coś takiego. Im taniej tym gorzej :)

    Filozofii nie ma jest plus na bolcu z przodu i jest minus (masa) na blaszkach po boku i jedno z tych magicznych blaszek nie łaczy dobrze z gniazdem w aucie.

    Przeważnie takie łądowarki mają jeszcze bezpieczniki odkręcając końcówkę ładowarki można go sprawdzić, jednak u ciebie pewnie on będzie dobry bo pod adapterem świeci.

    Spróbuj odgiąć bardziej te boczne blaszki, albo daruj sobie ta ładowarkę i podjedź autem do jakiegoś salonu, komisu daj 5 zł więcej i kup dobrą, przy okazji sprawdź na miejscu :D
  • Poziom 38  
    Miałem raz taki przypadek, że gość kupił ładowarkę i wraca po kilku minutach, że nie działa. Sprawdzamy na zasilaczu - no rzeczywiście, więc mu wymieniliśmy w ramach gwarancji. Ale za kilka minut znowu przychodzi i znowu dokładnie ta sama sytuacja. Przy trzeciej spalonej ładowarce poszedłem z nim do samochodu i i zanim włączył ją u siebie, poprosiłem taksówkarza stojącego obok na parkingu, żeby sprawdził - działała. Gość tylko włączył w swoim maluchu i... pstryk, ładowarka zepsuta. Okazało się, że ma zamienione bieguny zasilania w gnieździe zapalniczki... :lol:
  • Poziom 35  
    Przećwiczyłem podobne zagadnienie u szwagra w Golfie V. Też mu ładowarka nie działała (nie paliła dioda). Sprawdziłem u siebie - działa. Wracam do Golfa i wkładam do gniazda zapalniczki - jest "dźwięk", że ładowarka weszła do gniazda, ale dioda nie świeci. Wciskam mocniej - jest drugi "dźwięk" i dioda zapaliła. Okazuje się, że gniazdo zapalniczki i wtyk ładowarki "nie bardzo się lubią" - trzeba użyć większej siły. Być może taki przypadek jest u Ciebie?
  • Poziom 8  
    Temat zamknięty.

    Ładowarka jest tak zbudowana, że bolec nie sięga "+" w samochodzie. Nie wiem co za idiota coś takiego wymyślił.

    Pozdrawiam i dziękuję za pomoc.