Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

mercedes w201 2l D - Nie gaśnie na zimnym i twardy hamulec

oja_ojaaa 22 Sep 2012 12:14 2364 7
  • #1
    oja_ojaaa
    Level 10  
    Witam, jak w temacie jak zimny to nie chce zgasnąć i ma twardy hamulec, po ok 10 min pracy wszystko jest jak należy.
  • #2
    Błażej
    VIP Meritorious for electroda.pl
    Jak podwyższysz obroty i spróbujesz zgasić, to gaśnie normalnie?
  • #3
    lato8
    Level 16  
    Jak pedał hamulca twardy to pewnie problem z vacum pompą- pompą podcisnienia, uszkodzona lub nieszczelność na połączeniach.

    Nie wiem jak w tym mercedesie, ale w starych dzwignia gaszenia byla sterowane za pomocą podcisnienia, takżę oba problemy mogą wynikać z jednej usterki pompy podcisnienia
  • #4
    oja_ojaaa
    Level 10  
    Tak, sprawdziłem to i faktycznie z wyższych obrotów gaśnie normalnie.
  • #5
    adam.1.1
    Level 17  
    O ile pamiętam , to podciśnienia były tam podłączone pod przednie reflektory i po demontażu , lub rozszczelnieniu jednego z nich występował już problem z gaszeniem silnika . Warto sprawdzić ten trop .
  • #6
    Błażej
    VIP Meritorious for electroda.pl
    Układ podciśnienia ewentualnie pompa podciśnienia do sprawdzenia. Albo gdzieś gubisz, albo pompa siedzi.
    Przydałby się manometr podciśnieniowy.
  • #8
    tomek70
    Level 21  
    Zdejmij wężyk z gaszaka i ustami pociągnij. Zauważysz czy podciśnienie trzyma , czy nie.