Elektroda.pl
Elektroda.pl
X
Osprzęt kablowy
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Ford Mondeo mk1 - Przy jeździe na nierównościach odcina się gaz

23 Wrz 2012 10:29 1641 5
  • Poziom 10  
    Witam

    Mam problem jak w temacie, jestem posiadaczem tego samochodu od tygodnia, na początku wszystko było ok, jednak problem zaczął się po przejechaniu po nierównościach, samochód jadący na gazie zgasł podczas jazdy. Po próbie odpalenia i przełączenia na gaz samochód gaśnie. Poruszyłem kilkoma przewodami i gaz zadziałał, 2 dni później znowu na nierównej powierzchni gaz zanikł, tylko teraz już ruszanie nic nie pomogło. Myślę że to jakiś nie stykający przewód tylko nie wiem gdzie go szukać, nie jestem biegły w tym temacie. Instalacja to tomasetto. Z góry dziękuje za pomoc
  • Osprzęt kablowy
  • Użytkownik usunął konto  
  • Osprzęt kablowy
  • Poziom 34  
    Napisz chociaż jaka to generacja instalacji :( . Jeśli jest w niej czujnik temperatury reduktora to sprawdź czy przewody do nie go nie złamane. Jeśli nie rozumiesz o czym piszę to jednak udaj się do gazownika :D
  • Poziom 10  
    Zielony jestem, ale chce się czegoś nauczyć, samochody to nie moja pasja.
    Co do generacji to napisze co wchodzi w skład mojej instalacji:
    -reduktor tomasetto
    -zawór tomasetto
    -zbiornik
    -wielozawór tomasetto
    -obudowa wielozaworu stako
    -zawór tankowania tomasetto
    -przełącznik/centralka al-700
    -układ elektroniczny al-700

    to spisałem ze świadectwa homologacji
    widziałem tam też chyba sondę lambda, instalacja z 2005r
  • Poziom 34  
    Czarno widzę :) , skoro nie masz zielonego pojęcia. Czujnik temperatury reduktora sprawdzałeś ? Inne połączenia elektryczne ? Zasilanie zaworów? Nie wiesz jak ? Daj sobie spokój, jedź do gazownika bo z gazem nie ma żartów :!:
    Poczytaj instrukcję, zapoznaj się ze schematem , kup interfejs , ściągnij program - wtedy jest płaszczyzna do diagnozy.
  • Poziom 10  
    Witam, niestety sam nie doszedłem do niczego, wszelkie połączenia elektryczne sprawdziłem i nic nie znalazłem, stwierdziłem że pora do gazownika się wybrać, diagnoza mu długo nie zajęła, nie miało to nic wspólnego z kabelkami, winowajcą okazał się zapchany elektrozawór, za naprawę zapłaciłem 60zł i autko śmiga. Dzięki za pomoc pozdrawiam.